<!DOCTYPE html
	PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<html lang="en">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.ringbote.de/">


<meta name="generator" content="TYPO3 4.5 CMS">
<meta name="AUTHOR" content="Oliver Kuhn, Bernd Perplies">
<meta name="DESCRIPTION" content="Ringbote Online">
<meta name="PUBLISHER" content="Manfred Escher">
<meta name="COPYRIGHT" content="2005">
<meta name="ROBOTS" content="index,follow">
<meta name="KEYWORDS" content="Pegasus Spiele GmbH, Ringbote">

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_8379f43d81.css?1468930761" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/template/Ringbote/res/ringboteIE.css?1483971798" media="all">



<script src="fileadmin/template/PegasusHome/res/script.js?1483971789" type="text/javascript"></script>
<script src="typo3temp/javascript_93077bb238.js?1359971485" type="text/javascript"></script>


<title>Ringbote- Das Online-Spielemagazin</title>  
<link rel="alternate" type="application/rss+xml" title="pegasus.de - Latest News" href="http://www.ringbote.de/index.php?id=560&type=100 " />
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", ["*.www.ringbote.de"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.piwik.pegasus.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '4']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//www.piwik.pegasus.de/piwik.php?idsite=4" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

<script type="text/javascript">
	/*<![CDATA[*/
<!--
if (version == "n3") {
img69_4cd3_0_n=new Image(); img69_4cd3_0_n.src = "typo3temp/menu/afdc1aa853.png"; 
img69_4cd3_0_h=new Image(); img69_4cd3_0_h.src = "typo3temp/menu/3ff8c60bd1.png"; 
img135_153b_0_n=new Image(); img135_153b_0_n.src = "typo3temp/menu/ffe086a0cf.png"; 
img135_153b_0_h=new Image(); img135_153b_0_h.src = "typo3temp/menu/7b67f88117.png"; 
img68_d196_0_n=new Image(); img68_d196_0_n.src = "typo3temp/menu/1314a661d9.png"; 
img68_d196_0_h=new Image(); img68_d196_0_h.src = "typo3temp/menu/f5a6db6cb6.png"; 
img65_6fdd_0_n=new Image(); img65_6fdd_0_n.src = "typo3temp/menu/37960be242.png"; 
img65_6fdd_0_h=new Image(); img65_6fdd_0_h.src = "typo3temp/menu/49a33ed833.png"; 
img67_5c22_0_n=new Image(); img67_5c22_0_n.src = "typo3temp/menu/1e5c05e783.png"; 
img67_5c22_0_h=new Image(); img67_5c22_0_h.src = "typo3temp/menu/7a052835c4.png"; 
img66_9069_0_n=new Image(); img66_9069_0_n.src = "typo3temp/menu/29561446c2.png"; 
img66_9069_0_h=new Image(); img66_9069_0_h.src = "typo3temp/menu/0c22d4a574.png"; 
img70_5968_0_n=new Image(); img70_5968_0_n.src = "typo3temp/menu/1927188378.png"; 
img70_5968_0_h=new Image(); img70_5968_0_h.src = "typo3temp/menu/81e997a814.png"; 
img103_a48d_0_n=new Image(); img103_a48d_0_n.src = "typo3temp/menu/42d73f822f.png"; 
img103_a48d_0_h=new Image(); img103_a48d_0_h.src = "typo3temp/menu/30cf38f256.png";
}
// -->
	/*]]>*/
</script>

<script type="text/javascript">
	/*<![CDATA[*/
<!--
// JS function for mouse-over
	function over(name,imgObj)	{	//
		if (version == "n3" && document[name]) {document[name].src = eval(name+"_h.src");}
		else if (document.getElementById && document.getElementById(name)) {document.getElementById(name).src = eval(name+"_h.src");}
		else if (imgObj)	{imgObj.src = eval(name+"_h.src");}
	}
		// JS function for mouse-out
	function out(name,imgObj)	{	//
		if (version == "n3" && document[name]) {document[name].src = eval(name+"_n.src");}
		else if (document.getElementById && document.getElementById(name)) {document.getElementById(name).src = eval(name+"_n.src");}
		else if (imgObj)	{imgObj.src = eval(name+"_n.src");}
	}
	function openPic(url,winName,winParams)	{	//
		var theWindow = window.open(url,winName,winParams);
		if (theWindow)	{theWindow.focus();}
	}

// -->
	/*]]>*/
</script>
</head>
<body bgColor = "#F8EFDE" leftmargin="0" topmargin="0" marginwidth="0" marginheight="0" onUnLoad="close_picture()">


<style type="text/css">
<!--
UL LI {list-style-image:url("fileadmin/template/PegasusHome/res/dot1000.gif"); }
-->
</style>


<table width="1000" height='100%' align="center" border="0"  cellpadding="0" cellspacing="0" valign="top">
  <tr>
    <td width="151" height="158" rowspan="2" valign="top"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_01.jpg" width="151" height="158" alt=""></td>
    <td width="663" height="126" valign="top"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_02.jpg" width="663" height="126" alt=""></td>
    <td width="186" height="158" rowspan="2" valign="top"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_03.jpg" width="186" height="158" alt=""></td>
  </tr>
  <tr valign="top">
    <td height="32"><table width="663" border="0" cellspacing="0" cellpadding="0">
        <tr>
          <td width="663" height="32"><a href="http://www.pegasus.de" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Pegasus','','fileadmin/template/PegasusHome/images1000/button_1000_04.jpg',1)" rtekeep="1"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_04.jpg" style="width: 81px; height: 32px;" name="Pegasus" alt="Pegasus Spiele Online" border="0" /></a><a href="http://www.pegasusshop.de/" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Shop','','fileadmin/template/PegasusHome/images1000/button_1000_05.jpg',1)" rtekeep="1"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_05.jpg" style="width: 84px; height: 32px;" name="Shop" alt="Pegasus Spiele Shop" border="0" /></a><a href="http://www.pegasus.de/verlag/" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Verlag','','fileadmin/template/PegasusHome/images1000/button_1000_06.jpg',1)" rtekeep="1"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_06.jpg" style="width: 84px; height: 32px;" name="Verlag" alt="Pegasus Press" border="0" /></a><a href="http://www.pegasus.de/vertrieb/" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Vertrieb','','fileadmin/template/PegasusHome/images1000/button_1000_07.jpg',1)" rtekeep="1"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_07.jpg" style="width: 83px; height: 32px;" name="Vertrieb" alt="Pegasus Spiele GmbH" border="0" /></a><a href="http://www.ringbote.de" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Ringbote','','fileadmin/template/PegasusHome/images1000/button_1000_08.jpg',1)" rtekeep="1"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_08.jpg" style="width: 84px; height: 32px;" name="Ringbote" alt="Ringbote - das Online Magazin" border="0" /></a><a href="http://www.pegasus.de/" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Laden','','fileadmin/template/PegasusHome/images1000/button_1000_09.jpg',1)" rtekeep="1"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_09.jpg" style="width: 83px; height: 32px;" name="Laden" alt="Pegasus Media" border="0" /></a><a href="http://www.pegasus.de/verlag/service/" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Support','','fileadmin/template/PegasusHome/images1000/button_1000_10.jpg',1)" rtekeep="1"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_10.jpg" style="width: 84px; height: 32px;" name="Support" alt="Pegasus Spiele Supportteam" border="0" /></a><a href="http://www.pegasus.de/kontakt/" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Kontakt','','fileadmin/template/PegasusHome/images1000/button_1000_11.jpg',1)" rtekeep="1"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_11.jpg" style="width: 80px; height: 32px;" name="Kontakt" alt="Pegasus Spiele Kontakt" border="0" /></a></td>
        </tr>
      </table></td>
  </tr>
  <tr valign="top">
    <td width="151" height="100%" valign="top" rowspan='2' style="background-image:url(fileadmin/template/PegasusHome/images1000/set_portal_rand_l_1000.jpg);background-repeat:repeat;"><table width=151 cellpadding=0 cellspacing=0 border=0 style="table-layout:fixed"><tr><td class="left-boxheaderleft"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_12.jpg"></td><td class="left-boxheadercenter"><img src="fileadmin/template/PegasusHome/images1000/Ringbote/Ringbote_Header.png" width="115" height="46" border="0" alt="" /></td><td class="left-boxheaderright"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_14.jpg"></td></tr><tr><td class="left-boxmiddleleft" style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_19.jpg);background-repeat:repeat;">&nbsp;</td><td class="left-boxmiddlecenter"><div class="menuportal-level1-no"><a href="586.html" onfocus="blurLink(this);"  >Startseite</a></div><div class="menuportal-level1-no"><a href="561.html" onfocus="blurLink(this);"  >News</a></div><div class="menuportal-level1-no"><a href="577.html" onfocus="blurLink(this);"  >Suche</a></div></td><td  class="left-boxmiddleright" style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_21.jpg);background-repeat:repeat;">&nbsp;</td></tr><tr><td class="left-boxbottomleft"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_31.jpg"></td><td class="left-boxbottomcenter"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_32.jpg"></td><td class="left-boxbottomright"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_33.jpg"></td></tr></table><table width=151 cellpadding=0 cellspacing=0 border=0 style="table-layout:fixed"><tr><td class="left-boxheaderleftlower"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_34.jpg"></td><td class="left-boxheadercenterlower"><img src="fileadmin/template/PegasusHome/images1000/Ringbote/Rezenzionen_Header.png" width="115" height="43" border="0" alt="" /></td><td class="left-boxheaderrightlower"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_36.jpg"></td></tr><tr><td class="left-boxmiddleleft" style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_19.jpg);background-repeat:repeat;">&nbsp;</td><td class="left-boxmiddlecenter"><a id="c532"></a><table style='width:100%;'><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M58d93f75910.html" title="" alt="">Rollenspiele</a></td></tr><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M5d00f7695ee.html" title="" alt="">RPG-Magazine</a></td></tr><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M5088ab459d6.html" title="" alt="">Tabletop</a></td></tr><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M5398f77dd58.html" title="" alt="">TCG / CCG</a></td></tr><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M54e627dfe05.html" title="" alt="">Brettspiele</a></td></tr><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M5f9a6184044.html" title="" alt="">Kartenspiele</a></td></tr><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M528aabf6c18.html" title="" alt="">Romane</a></td></tr><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M5a1afa71e41.html" title="" alt="">Comics</a></td></tr><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M5edb078a0af.html" title="" alt="">Hörspiele</a></td></tr><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M5d5a7393f77.html" title="" alt="">RPG-Musik</a></td></tr><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M58720eb7c3e.html" title="" alt="">Spielhilfen</a></td></tr><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M5bc1183e1a5.html" title="" alt="">Artikel/Interview</a></td></tr><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M57612298090.html" title="" alt="">DVDs</a></td></tr></table><img src="clear.gif" width="1" height="10" border="0" class="spacer-gif" alt="" title="" /><br /></td><td  class="left-boxmiddleright" style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_21.jpg);background-repeat:repeat;">&nbsp;</td></tr><tr><td class="left-boxbottomleft"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_31.jpg"></td><td class="left-boxbottomcenter"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_32.jpg"></td><td class="left-boxbottomright"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_33.jpg"></td></tr></table><table width=151 cellpadding=0 cellspacing=0 border=0 style="table-layout:fixed"><tr><td class="left-boxheaderleftlower"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_34.jpg"></td><td class="left-boxheadercenterlower"><img src="fileadmin/template/PegasusHome/images1000/Ringbote/Community_Header.png" width="115" height="43" border="0" alt="" /></td><td class="left-boxheaderrightlower"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_36.jpg"></td></tr><tr><td class="left-boxmiddleleft" style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_19.jpg);background-repeat:repeat;">&nbsp;</td><td class="left-boxmiddlecenter"><div class="menuportal-level1-no"><a href="798.html" onfocus="blurLink(this);"  >Rollenspielerprofile</a></div><div class="menuportal-level1-no"><a href="799.html" onfocus="blurLink(this);"  >Conberichte</a></div><div class="menuportal-level1-no"><a href="800.html" onfocus="blurLink(this);"  >Gewinnspiele</a></div></td><td  class="left-boxmiddleright" style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_21.jpg);background-repeat:repeat;">&nbsp;</td></tr><tr><td class="left-boxbottomleft"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_31.jpg"></td><td class="left-boxbottomcenter"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_32.jpg"></td><td class="left-boxbottomright"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_33.jpg"></td></tr></table><table width=151 cellpadding=0 cellspacing=0 border=0 style="table-layout:fixed"><tr><td class="left-boxheaderleftlower"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_34.jpg"></td><td class="left-boxheadercenterlower"><img src="fileadmin/template/PegasusHome/images1000/Ringbote/Internes_Header.png" width="115" height="43" border="0" alt="" /></td><td class="left-boxheaderrightlower"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_36.jpg"></td></tr><tr><td class="left-boxmiddleleft" style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_19.jpg);background-repeat:repeat;">&nbsp;</td><td class="left-boxmiddlecenter"><div class="menuportal-level1-no"><a href="581.html" onfocus="blurLink(this);"  >Mitarbeit</a></div><div class="menuportal-level1-no"><a href="580.html" onfocus="blurLink(this);"  >Rezi - Exemplare</a></div><div class="menuportal-level1-no"><a href="579.html" onfocus="blurLink(this);"  >Impressum</a></div></td><td  class="left-boxmiddleright" style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_21.jpg);background-repeat:repeat;">&nbsp;</td></tr><tr><td class="left-boxbottomleft"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_31.jpg"></td><td class="left-boxbottomcenter"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_32.jpg"></td><td class="left-boxbottomright"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_33.jpg"></td></tr></table><table width=151 cellpadding=0 cellspacing=0 border=0 style="table-layout:fixed"><tr><td class="left-boxheaderleftlower"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_34.jpg"></td><td class="left-boxheadercenterlower"><img src="fileadmin/template/PegasusHome/images1000/Ringbote/Partner_Header.png" width="115" height="43" border="0" alt="" /></td><td class="left-boxheaderrightlower"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_36.jpg"></td></tr><tr><td class="left-boxmiddleleft" style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_19.jpg);background-repeat:repeat;">&nbsp;</td><td class="left-boxmiddlecenter"><div class="menuportal-level1-no"><a href="585.html" target="_blank" onfocus="blurLink(this);"  >Pegasus Spiele</a></div><div class="menuportal-level1-no"><a href="1339.html" target="_blank" onfocus="blurLink(this);"  >Amazon</a></div><div class="menuportal-level1-no"><a href="583.html" target="_blank" onfocus="blurLink(this);"  >X-Zine</a></div><div class="menuportal-level1-no"><a href="739.html" target="_blank" onfocus="blurLink(this);"  >Tanelorn</a></div><div class="menuportal-level1-no"><a href="582.html" target="_blank" onfocus="blurLink(this);"  >Helden.de</a></div><div class="menuportal-level1-no"><a href="1085.html" target="_blank" onfocus="blurLink(this);"  >GamesOrbit</a></div></td><td  class="left-boxmiddleright" style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_21.jpg);background-repeat:repeat;">&nbsp;</td></tr><tr><td class="left-boxbottomleft"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_31.jpg"></td><td class="left-boxbottomcenter"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_32.jpg"></td><td class="left-boxbottomright"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_33.jpg"></td></tr></table><img alt="" src="clear.gif" width="20" height="8" /><br /><a id="c818"></a><div style="text-align:right;"><table width="140" border="0" cellspacing="0" cellpadding="0" style="margin-left: auto; margin-right: 0px" class="imgtext-table"><tr><td colspan="1"><img src="clear.gif" width="140" height="1" alt="" /></td></tr><tr><td valign="top"><a href="http://www.pegasus.de/krosmaster" target="_blank" ><img src="uploads/pics/Krosmaster_Banner_140x525.jpg" width="140" height="525" border="0" align="top" alt="" /></a><br /></td></tr></table></div><img src="clear.gif" width="1" height="6" border="0" class="spacer-gif" alt="" title="" /><br /><img src="clear.gif" width="1" height="10" border="0" class="spacer-gif" alt="" title="" /><br /><a id="c2315"></a><div style="text-align:right;"><table width="140" border="0" cellspacing="0" cellpadding="0" style="margin-left: auto; margin-right: 0px" class="imgtext-table"><tr><td colspan="1"><img src="clear.gif" width="140" height="1" alt="" /></td></tr><tr><td valign="top"><a href="http://www.bernd-perplies.de/books-wolkenmeer-1.htm" target="_blank" ><img src="uploads/pics/banner_wolkenmeer1.jpg" width="140" height="525" border="0" align="top" alt="" /></a><br /></td></tr></table></div><img src="clear.gif" width="1" height="6" border="0" class="spacer-gif" alt="" title="" /><br /><img src="clear.gif" width="1" height="10" border="0" class="spacer-gif" alt="" title="" /><br /></td>
    <td width="663" height="97%" valign="top"><table width=663 height="100%" cellspacing=0 cellpadding=0 border=0 style="table-layout:fixed;"><tr><td class="middle-boxheaderleft"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_15.jpg"></td><td class="middle-boxheadercenter"><img src="fileadmin/template/PegasusHome/images1000/Ringbote/Ringbote_Online_Header.png" width="630" height="46" border="0" alt="" /></td><td class="boxheaderright"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_17.jpg"></td></tr><tr><td id="middle-boxmiddleleft" style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_22.jpg);background-repeat:repeat;">&nbsp;</td><td id="middle-boxmiddlecenter" style='background-color:#ffffff;' valign='top'><a id="c595"></a>
<table border="0" cellspacing="0" cellpadding="0" width="100%" class='news_single'>
	<tr>
		<td valign="top">
                               <br><table border=0 cellpadding=0 cellspacing=0 width='100%' height='20px'><tr><td style="background-image:url(fileadmin/template/PegasusHome/images1000/headline_verlauf.jpg);background-repeat:no-repeat;"><font class='Verlauf_Header'>Des Wandelbaren Schicksal (Heldenwerk)</font></td></tr></table>
                               <table border='0' cellspacing=0 cellpadding='0' width='100%'>
                                 <tr >
                                  <td class='News_List'><font class='small'>>&nbsp; <a href="557+M58d93f75910.html" >Rollenspiele</a>, <a href="557+M5937fe1c307.html" >Das Schwarze Auge (DSA) 5</a></font></td>
                                  <td class='right'><font class='smalldate'>16.08.17</font></td>
                                 </tr>
                               </table>
                </td>
        </tr>

</table>
<table border="0" cellspacing="0" cellpadding="3" width="100%">
	<tr>
		<td valign="top">
			<img alt="" src="clear.gif" width="1" height="10" /><br />

                        <div align='justify'> <p style="margin:0 0 0 0;"><i>Nach „Kibrakadabra“ legt die „Heldenwerk“-Reihe einmal mehr einen Zwischenstopp im Genre Dungeon Crawl ein. Und ebenso wie der letzte Dungeon liegt das zu erforschende Gewölbe in ungewohnter Umgebung: Willkommen auf Maraskan! Lohnt sich der Ausflug auf die Insel?</i></p>

			<p> <p style="margin:0 0 0 0;"><b>von&nbsp; André Frenzer</b></p> </p>			
			
			<div style='float:right;margin-left:5px;margin-top:3px;margin-bottom:3px;padding-bottom:2px;'><a href="index.php?eID=tx_cms_showpic&amp;file=uploads%2Fpics%2Fdeswandelbarenschicksal.jpg&amp;md5=7c30fbf3752b51e670a9aece63565bca6d00b98a&amp;parameters[0]=YTo0OntzOjU6IndpZHRoIjtzOjQ6IjQwMG0iO3M6NjoiaGVpZ2h0IjtzOjM6IjQw&amp;parameters[1]=MCI7czo3OiJib2R5VGFnIjtzOjI0OiI8Ym9keSBiZ0NvbG9yPSIjZGRkZGRkIj4i&amp;parameters[2]=O3M6NDoid3JhcCI7czozNzoiPGEgaHJlZj0iamF2YXNjcmlwdDpjbG9zZSgpOyI%2B&amp;parameters[3]=IHwgPC9hPiI7fQ%3D%3D" onclick="openPic('http://www.ringbote.de/index.php?eID=tx_cms_showpic&amp;file=uploads%2Fpics%2Fdeswandelbarenschicksal.jpg&amp;md5=7c30fbf3752b51e670a9aece63565bca6d00b98a&amp;parameters[0]=YTo0OntzOjU6IndpZHRoIjtzOjQ6IjQwMG0iO3M6NjoiaGVpZ2h0IjtzOjM6IjQw&amp;parameters[1]=MCI7czo3OiJib2R5VGFnIjtzOjI0OiI8Ym9keSBiZ0NvbG9yPSIjZGRkZGRkIj4i&amp;parameters[2]=O3M6NDoid3JhcCI7czozNzoiPGEgaHJlZj0iamF2YXNjcmlwdDpjbG9zZSgpOyI%2B&amp;parameters[3]=IHwgPC9hPiI7fQ%3D%3D','3c059101a741dfcc38757dfc3ea427e5','width=167,height=232,status=0,menubar=0'); return false;" target="thePicture"><img src="uploads/pics/deswandelbarenschicksal.jpg" width="150" height="212" border="0" alt="" /></a></div>  
			<div style='text-align:justify;'><p style="margin:0 0 0 0;">Vorab sei dem Leser eine Warnung entgegengebracht: Die folgende Rezension enthält den einen oder anderen Spoiler. Wer „Des Wandelbaren Schicksal“ noch als Spieler erleben möchte, dem sei angeraten, gleich zum Fazit vorzuspringen.&nbsp; Eröffnet wird das Abenteuer mit einer interessanten Abhandlung über die Geschichte eines mittelreichischen Jagdschlosses auf Maraskan, dass zunächst reiche Adelige beherbergte, dann aber rasch zu einer Schutzburg gegen den maraskanischen Dschungel ausgebaut wurde. Fortan wurden hier unliebsame Reichstreue geparkt, die man gerne loswerden wollte. In den nächsten Jahrtausenden wurden hier Gefangene gehalten, Emeran von Tuzak residierte hier, dann stand sie Ewigkeiten leer und zuletzt war sie Heimstatt der Tuzaker Magierakademie Schule der Wandelbaren. Getrieben von Haffax-Anhängern und Dämonenpaktierern fand aber auch hier alles Leben schließlich ein jähes Ende durch eine fehlgeschlagene Daimonenbeschwörung. Und wieder ruht der Dschungel.<br /><br />In eben diese Ruine nun verschlägt es die Helden, als sie im Auftrag einer reisenden Spektabilität ein Buch aus den Trümmern bergen sollen. Dieses Buch soll jahrtausendealte Geheimnisse der Akademie beherbergen und ist damit eine reichlich großzügig ausfallende Belohnung wert. Mittlerweile hat sich aber – unbemerkt von der Außenwelt – ein Spinnenkult in der Ruine breitgemacht, der die Ankunft Mishkharas vorbereitet.<br /><br />So treffen die Helden auf ihrem Weg hinunter in die tiefsten Ebenen unter der zerstörten Burg also nicht nur auf Überbleibsel der finsteren Magie der Borbaradianer sondern auch auf den Spinnenkult und ihre Verbündeten. Sie bekommen es mit verschiedenen Chimären zu tun, mit Kultisten, Achaz, Speispinnen, Marasken, Sklaven und einigen Zauberkundigen. Außerdem ist da noch ein alter Fluch und der Geist eines bornischen Adelsjungen, der seit Ewigkeiten hier herumspukt. Allein diese Aufzählung verrät vielleicht, dass „Des Wandelbaren Schicksal“ ein wenig durcheinander wirkt.<br /><br />In meinen Augen verpassen die Höhlen unterhalb der Burgruine mehrfach die Chance, ein guter Dungeoncrawl zu werden. Die Gegnervielfalt ist viel zu divers und wirkt wenig aufeinander abgestimmt. Die Gänge sind meist viel zu linear angelegt und lassen den Spielern wenig Bewegungsfreiheit. Und die Rätsel erstrecken sich meist darauf, irgendwelche Geheimtüren zu finden, indem man lose Steine oder Schalter findet. Auch Interaktion mit den Gewölbe-Bewohnern ist – abseits von Kampfhandlungen – eigentlich nicht vorgesehen. Aufgrund des geringen Platzes der „Heldenwerk“-Reihe gehen dann auch noch die eigentlich interessanten Charaktere – wie Djurmojian, die Mensch-Harnischräger-Chimäre oder die Spinnenhexe Qunbusalab – völlig in dem wüsten Einheitsbrei unter. Das ist schade, denn hier wäre weniger definitiv mehr gewesen. Das dann auch noch die Dungeonkarte so winzig abgebildet ist, dass man eine Lupe braucht, um überhaupt die Beschriftungen zu erkennen, stört fast auch nicht mehr.<br /><br />Das Design gleicht – wie üblich – den Vorgängerbänden. Leider ist die Bebilderung deutlich reduziert worden, aber immerhin wissen die Charakterporträts zu gefallen. Das Lektorat hat wieder gute Arbeit geleistet und so erhält der handwerkliche Teil der Publikation von mir abermals eine gute Note.<br /><br /><b>Fazit:</b> „Kibrakadabra“ hat in meinen Augen die Messlatte für Dungeoncrawls der „Heldenwerk“-Reihe hochgelegt. „Des Wandelbaren Schicksal“ kommt in keinster Weise an dieses Abenteuer heran. Was bleibt, sind einige gute Ideen, die man sicherlich als Steinbruch verwenden kann.</p></div> <br />
			
                        <b>Des Wandelbaren Schicksal</b><br>
Abenteuer<br>
Askin-Hayat Dogan<br>
Ulisses Spiele 2017<br>
ISBN: n.a.<br>
16 S., PDF, deutsch<br>
Preis: EUR 2,99<br>
<br>
bei <a href="http://www.ulisses-ebooks.de/product/217499/Heldenwerk-013--Des-Wandelbaren-Schicksal-PDF-als-Download-kaufen" target="_blank">Ulisses-Spiele</a> kaufen 

			<p>  </p>
			<p>  </p>
			
			<p> <dl><strong>Artikel zum Weiterlesen</strong> </p>
			<p> <a href="737+M595a2f553ea.html?&amp;no_cache=1" >Die Paligan-Akten (Heldenwerk)</a>&nbsp;-&nbsp;03.06.17<br /><a href="737+M562e3a57cf4.html?&amp;no_cache=1" >Kibrakadabra (Heldenwerk)</a>&nbsp;-&nbsp;17.07.16<br /></dl> </p>
			
			<p>  </p>
			<p>  <p>
			</div><br />
			<p> < <a href="737.html" > zurück zu Rezi Single Ansicht </a> </p>		
		</td>
	</tr>
</table>
			
<img src="clear.gif" width="1" height="10" border="0" class="spacer-gif" alt="" title="" /><br />&nbsp;</td><td  id="middle-boxmiddleright" style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_24.jpg);background-repeat:repeat;">&nbsp;</td></tr><tr><td class="middle-boxbottomleft"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_44.jpg"></td><td class="middle-boxbottomcenter"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_45.jpg"></td><td class="middle-boxbottomright"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_46.jpg"></td></tr></table></td>
    <td width="186" height="100%" valign="top"  rowspan='2' style="background-image:url(fileadmin/template/PegasusHome/images1000/set_portal_rand_r_1000.jpg);background-repeat:repeat;"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_18.jpg" width="186" height="46" alt=""><br>
        <table width=186 cellspacing=0 cellpadding=0 border=0 style="table-layout:fixed;"><tr><td class='right-boxheaderleft'><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_25.jpg"></td><td class='right-boxheadercenter'><img src="fileadmin/template/PegasusHome/images1000/Ringbote/Suche_Header.png" width="150" height="40" border="0" alt="" /></td><td class='right-boxheaderright'><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_27.jpg"></td></tr><tr><td class='right-boxmiddleleft' style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_28.jpg);background-repeat:repeat;"></td><td class='right-boxmiddlecenter'><a id="c598"></a><table border="0" cellpadding="0" cellspacing="1">
  <tr>
    <td><form method="post" action="577.html?&amp;no_cache=1">
        <br>
	<input size="17" maxlength="100" name="tx_ttnews[swords]" value="" type="text"><br><br>
	<input name="search" value="Suchen" type="submit">
</form></td>
  </tr>
</table><img src="clear.gif" width="1" height="10" border="0" class="spacer-gif" alt="" title="" /><br /></td><td class='right-boxmiddleright' style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_30.jpg);background-repeat:repeat;"></td></tr><tr><td class='right-boxbottomleft'><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_47.jpg"></td><td class='right-boxbottomcenter'><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_48.jpg"></td><td class='right-boxbottomright'><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_49.jpg"></td></tr></table><table width=186 cellspacing=0 cellpadding=0 border=0 style="table-layout:fixed;"><tr><td class='right-boxheaderleft'><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_25.jpg"></td><td class='right-boxheadercenter'><img src="fileadmin/template/PegasusHome/images1000/Ringbote/Aktuelle_Rezis.png" width="150" height="40" border="0" alt="" /></td><td class='right-boxheaderright'><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_27.jpg"></td></tr><tr><td class='right-boxmiddleleft' style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_28.jpg);background-repeat:repeat;"></td><td class='right-boxmiddlecenter'><a id="c601"></a>
<table cellpadding="2" cellspacing="0" border="0" width="1" class='latest_news'>
	
			<tr>
				<td bgcolor="#FFFFFF" valign="top">
				17.08.17 <br><a href="737+M51bb51a3a2b.html" title=""><strong>Star Wars Comic-Kollektion 17: The Star Wars</strong></a><br />
                                Star Wars
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#F8EFDE" valign="top">
				16.08.17<br><a href="737+M59f424bcc2e.html" title=""><strong>Des Wandelbaren Schicksal (Heldenwerk)</strong></a><br />
                                Das Schwarze Auge (DSA) 5
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#FFFFFF" valign="top">
				14.08.17 <br><a href="737+M555bf4ad285.html" title=""><strong>The Walking Dead 8: Auge um Auge</strong></a><br />
                                The Walking Dead
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#F8EFDE" valign="top">
				12.08.17<br><a href="737+M57900782bd6.html" title=""><strong>Imperial Settlers: Die Azteken</strong></a><br />
                                Kennerspiele (allgemein)
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#FFFFFF" valign="top">
				12.08.17 <br><a href="737+M5d36ced97ed.html" title=""><strong>The Killing Game</strong></a><br />
                                Degenesis
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#F8EFDE" valign="top">
				10.08.17<br><a href="737+M55c9cdb89d7.html" title=""><strong>Der Hobbit - Die Schlacht der Fünf Heere</strong></a><br />
                                Der Herr der Ringe
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#FFFFFF" valign="top">
				08.08.17 <br><a href="737+M5ca420c596a.html" title=""><strong>WERKSTATTBERICHT: Seelenfänger</strong></a><br />
                                Artikel/Interview, SONSTIGE SYSTEME
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#F8EFDE" valign="top">
				07.08.17<br><a href="737+M5597328b5f5.html" title=""><strong>Star Wars: Dark Times – Feuerträger (Star Wars Masters 14)</strong></a><br />
                                Star Wars
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#FFFFFF" valign="top">
				05.08.17 <br><a href="737+M5f20b127181.html" title=""><strong>Frühnebel – Schnellstarter zu Seelenfänger</strong></a><br />
                                SONSTIGE SYSTEME
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#F8EFDE" valign="top">
				03.08.17<br><a href="737+M51b5caf6ae1.html" title=""><strong>Last Friday</strong></a><br />
                                Horror (allgemein)
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#FFFFFF" valign="top">
				30.07.17 <br><a href="737+M5d4b37cd273.html" title=""><strong>Almanach der Technologie</strong></a><br />
                                Pathfinder
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#F8EFDE" valign="top">
				29.07.17<br><a href="737+M51f4e472809.html" title=""><strong>Star Wars: Boba Fett – Feind des Imperiums (Star Wars Masters 8)</strong></a><br />
                                Star Wars
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#FFFFFF" valign="top">
				26.07.17 <br><a href="737+M52ee14c9a17.html" title=""><strong>Almanach zu Numeria</strong></a><br />
                                Pathfinder
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#F8EFDE" valign="top">
				25.07.17<br><a href="737+M5e638e9f281.html" title=""><strong>The Walking Dead 7: Vor dem Sturm</strong></a><br />
                                The Walking Dead
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#FFFFFF" valign="top">
				23.07.17 <br><a href="737+M54c9f668bae.html" title=""><strong>Star Wars – Zeitalter der Rebellion – Rollenspiel Grundregeln</strong></a><br />
                                Star Wars (FFG)
				</td>
			</tr>
		
	<tr>
		<td><img alt="" src="clear.gif" width="150" height="1" /></td>
	</tr>
</table>


<img src="clear.gif" width="1" height="10" border="0" class="spacer-gif" alt="" title="" /><br /></td><td class='right-boxmiddleright' style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_30.jpg);background-repeat:repeat;"></td></tr><tr><td class='right-boxbottomleft'><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_47.jpg"></td><td class='right-boxbottomcenter'><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_48.jpg"></td><td class='right-boxbottomright'><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_49.jpg"></td></tr></table><a id="c2007"></a><!--<table width=186 cellpadding=10 cellspacing=5 border=0 style="table-layout:fixed" class="NO-LINK-COLOR"><tr><td width="186" valign="top" align='left' style="background-image:url({$imagepath1024}set_portal_rand_r_1000.jpg);background-repeat:repeat; margin-left: 20px;"><a href="http://twitter.com/Ringbote" target="_blank" title="Ringbote bei Twitter" name="Ringbote bei Twitter"><img src="http://www.aacp.org/PublishingImages/Twitter_button.png" width="32" border="0"></a>&nbsp;&nbsp;<a href="http://www.facebook.com/pages/Ringbote-Online/224863244681" target="_blank" title="Ringbote bei Facebook" name="Ringbote bei Facebook"><img src="fileadmin/_downloads/ringbote/Facebook_button.png" width="32" border="0"></a></td></tr></table>-->

<table width=186 cellpadding=10 cellspacing=5 border=0 style="table-layout:fixed" class="NO-LINK-COLOR">
	<tr>
		<td width="186" valign="top" align='left' style="background-image:url({$imagepath1024}set_portal_rand_r_1000.jpg);background-repeat:repeat; margin-left: 20px;">
			<a href="http://twitter.com/Ringbote" target="_blank" title="Ringbote bei Twitter" name="Ringbote bei Twitter">
				<img src="http://www.aacp.org/PublishingImages/Twitter_button.png" width="32" border="0">
			</a>
			&nbsp;&nbsp;
			<a href="http://www.facebook.com/pages/Ringbote-Online/224863244681" target="_blank" title="Ringbote bei Facebook" name="Ringbote bei Facebook">
				<img src="fileadmin/_downloads/ringbote/Facebook_button.png" width="32" border="0">
			</a>
			&nbsp;&nbsp;
			<a href="http://www.ringbote.de/index.php?id=737&type=100" target="_blank" title="Ringbote RSS-Feed" name="Ringbote RSS-Feed">
				<img src="http://www.ringbote.de/fileadmin/images/Ringbote/Systeme/rss.jpg" width="32" border="0">
			</a>
		</td>
	</tr>
</table><img src="clear.gif" width="1" height="10" border="0" class="spacer-gif" alt="" title="" /><br /><a id="c2316"></a><table width=186 border=0 style="table-layout:fixed" class="NO-LINK-COLOR"><tr><td width="186" valign="top" align='center' style="background-image:url({$imagepath1024}set_portal_rand_r_1000.jpg);background-repeat:repeat; margin-left: 20px;"><a href="http://www.pegasus.de/firenze.html"<img src="fileadmin/_downloads/verlag/Banner_2/Banner_160x600_11_2010_Firenze.gif"></td></tr>
<tr><td><br /></p></td></tr><tr><td width="186" valign="top" align='center' style="background-image:url({$imagepath1024}set_portal_rand_r_1000.jpg);background-repeat:repeat; margin-left: 20px;"><p style="margin:0 0 0 0;"><a href="http://www.pegasus.de/thunder.html"<img src="fileadmin/_downloads/verlag/Banner_2/Banner_160x600_11_2010_TS.gif"></td></tr>
</table><img src="clear.gif" width="1" height="10" border="0" class="spacer-gif" alt="" title="" /><br />
    </td>
  </tr>
  <tr>
      <td width="663" valign="top" align='center' height='3%'><img alt="" src="clear.gif" width="20" height="8" /><br /></td>
  </tr>
  <tr>
    <td height="102" colspan="3"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_50.jpg" width="1000" height="102" alt=""></td>
  </tr>
</table>




</body>
</html>