<!DOCTYPE html
	PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<html lang="en">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.ringbote.de/">


<meta name="generator" content="TYPO3 4.5 CMS">
<meta name="AUTHOR" content="Oliver Kuhn, Bernd Perplies">
<meta name="DESCRIPTION" content="Ringbote Online">
<meta name="PUBLISHER" content="Manfred Escher">
<meta name="COPYRIGHT" content="2005">
<meta name="ROBOTS" content="index,follow">
<meta name="KEYWORDS" content="Pegasus Spiele GmbH, Ringbote">

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_8379f43d81.css?1468930761" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/template/Ringbote/res/ringboteIE.css?1483971798" media="all">



<script src="fileadmin/template/PegasusHome/res/script.js?1483971789" type="text/javascript"></script>
<script src="typo3temp/javascript_93077bb238.js?1359971485" type="text/javascript"></script>


<title>Ringbote- Das Online-Spielemagazin</title>  
<link rel="alternate" type="application/rss+xml" title="pegasus.de - Latest News" href="http://www.ringbote.de/index.php?id=560&type=100 " />
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", ["*.www.ringbote.de"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.piwik.pegasus.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '4']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//www.piwik.pegasus.de/piwik.php?idsite=4" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

<script type="text/javascript">
	/*<![CDATA[*/
<!--
if (version == "n3") {
img69_24ac_0_n=new Image(); img69_24ac_0_n.src = "typo3temp/menu/afdc1aa853.png"; 
img69_24ac_0_h=new Image(); img69_24ac_0_h.src = "typo3temp/menu/3ff8c60bd1.png"; 
img135_6e2a_0_n=new Image(); img135_6e2a_0_n.src = "typo3temp/menu/ffe086a0cf.png"; 
img135_6e2a_0_h=new Image(); img135_6e2a_0_h.src = "typo3temp/menu/7b67f88117.png"; 
img68_d826_0_n=new Image(); img68_d826_0_n.src = "typo3temp/menu/1314a661d9.png"; 
img68_d826_0_h=new Image(); img68_d826_0_h.src = "typo3temp/menu/f5a6db6cb6.png"; 
img65_851f_0_n=new Image(); img65_851f_0_n.src = "typo3temp/menu/37960be242.png"; 
img65_851f_0_h=new Image(); img65_851f_0_h.src = "typo3temp/menu/49a33ed833.png"; 
img67_06ee_0_n=new Image(); img67_06ee_0_n.src = "typo3temp/menu/1e5c05e783.png"; 
img67_06ee_0_h=new Image(); img67_06ee_0_h.src = "typo3temp/menu/7a052835c4.png"; 
img66_e839_0_n=new Image(); img66_e839_0_n.src = "typo3temp/menu/29561446c2.png"; 
img66_e839_0_h=new Image(); img66_e839_0_h.src = "typo3temp/menu/0c22d4a574.png"; 
img70_617c_0_n=new Image(); img70_617c_0_n.src = "typo3temp/menu/1927188378.png"; 
img70_617c_0_h=new Image(); img70_617c_0_h.src = "typo3temp/menu/81e997a814.png"; 
img103_c115_0_n=new Image(); img103_c115_0_n.src = "typo3temp/menu/42d73f822f.png"; 
img103_c115_0_h=new Image(); img103_c115_0_h.src = "typo3temp/menu/30cf38f256.png";
}
// -->
	/*]]>*/
</script>

<script type="text/javascript">
	/*<![CDATA[*/
<!--
// JS function for mouse-over
	function over(name,imgObj)	{	//
		if (version == "n3" && document[name]) {document[name].src = eval(name+"_h.src");}
		else if (document.getElementById && document.getElementById(name)) {document.getElementById(name).src = eval(name+"_h.src");}
		else if (imgObj)	{imgObj.src = eval(name+"_h.src");}
	}
		// JS function for mouse-out
	function out(name,imgObj)	{	//
		if (version == "n3" && document[name]) {document[name].src = eval(name+"_n.src");}
		else if (document.getElementById && document.getElementById(name)) {document.getElementById(name).src = eval(name+"_n.src");}
		else if (imgObj)	{imgObj.src = eval(name+"_n.src");}
	}
	function openPic(url,winName,winParams)	{	//
		var theWindow = window.open(url,winName,winParams);
		if (theWindow)	{theWindow.focus();}
	}

// -->
	/*]]>*/
</script>
</head>
<body bgColor = "#F8EFDE" leftmargin="0" topmargin="0" marginwidth="0" marginheight="0" onUnLoad="close_picture()">


<style type="text/css">
<!--
UL LI {list-style-image:url("fileadmin/template/PegasusHome/res/dot1000.gif"); }
-->
</style>


<table width="1000" height='100%' align="center" border="0"  cellpadding="0" cellspacing="0" valign="top">
  <tr>
    <td width="151" height="158" rowspan="2" valign="top"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_01.jpg" width="151" height="158" alt=""></td>
    <td width="663" height="126" valign="top"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_02.jpg" width="663" height="126" alt=""></td>
    <td width="186" height="158" rowspan="2" valign="top"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_03.jpg" width="186" height="158" alt=""></td>
  </tr>
  <tr valign="top">
    <td height="32"><table width="663" border="0" cellspacing="0" cellpadding="0">
        <tr>
          <td width="663" height="32"><a href="http://www.pegasus.de" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Pegasus','','fileadmin/template/PegasusHome/images1000/button_1000_04.jpg',1)" rtekeep="1"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_04.jpg" style="width: 81px; height: 32px;" name="Pegasus" alt="Pegasus Spiele Online" border="0" /></a><a href="http://www.pegasusshop.de/" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Shop','','fileadmin/template/PegasusHome/images1000/button_1000_05.jpg',1)" rtekeep="1"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_05.jpg" style="width: 84px; height: 32px;" name="Shop" alt="Pegasus Spiele Shop" border="0" /></a><a href="http://www.pegasus.de/verlag/" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Verlag','','fileadmin/template/PegasusHome/images1000/button_1000_06.jpg',1)" rtekeep="1"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_06.jpg" style="width: 84px; height: 32px;" name="Verlag" alt="Pegasus Press" border="0" /></a><a href="http://www.pegasus.de/vertrieb/" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Vertrieb','','fileadmin/template/PegasusHome/images1000/button_1000_07.jpg',1)" rtekeep="1"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_07.jpg" style="width: 83px; height: 32px;" name="Vertrieb" alt="Pegasus Spiele GmbH" border="0" /></a><a href="http://www.ringbote.de" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Ringbote','','fileadmin/template/PegasusHome/images1000/button_1000_08.jpg',1)" rtekeep="1"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_08.jpg" style="width: 84px; height: 32px;" name="Ringbote" alt="Ringbote - das Online Magazin" border="0" /></a><a href="http://www.pegasus.de/" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Laden','','fileadmin/template/PegasusHome/images1000/button_1000_09.jpg',1)" rtekeep="1"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_09.jpg" style="width: 83px; height: 32px;" name="Laden" alt="Pegasus Media" border="0" /></a><a href="http://www.pegasus.de/verlag/service/" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Support','','fileadmin/template/PegasusHome/images1000/button_1000_10.jpg',1)" rtekeep="1"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_10.jpg" style="width: 84px; height: 32px;" name="Support" alt="Pegasus Spiele Supportteam" border="0" /></a><a href="http://www.pegasus.de/kontakt/" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Kontakt','','fileadmin/template/PegasusHome/images1000/button_1000_11.jpg',1)" rtekeep="1"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_11.jpg" style="width: 80px; height: 32px;" name="Kontakt" alt="Pegasus Spiele Kontakt" border="0" /></a></td>
        </tr>
      </table></td>
  </tr>
  <tr valign="top">
    <td width="151" height="100%" valign="top" rowspan='2' style="background-image:url(fileadmin/template/PegasusHome/images1000/set_portal_rand_l_1000.jpg);background-repeat:repeat;"><table width=151 cellpadding=0 cellspacing=0 border=0 style="table-layout:fixed"><tr><td class="left-boxheaderleft"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_12.jpg"></td><td class="left-boxheadercenter"><img src="fileadmin/template/PegasusHome/images1000/Ringbote/Ringbote_Header.png" width="115" height="46" border="0" alt="" /></td><td class="left-boxheaderright"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_14.jpg"></td></tr><tr><td class="left-boxmiddleleft" style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_19.jpg);background-repeat:repeat;">&nbsp;</td><td class="left-boxmiddlecenter"><div class="menuportal-level1-no"><a href="586.html" onfocus="blurLink(this);"  >Startseite</a></div><div class="menuportal-level1-no"><a href="561.html" onfocus="blurLink(this);"  >News</a></div><div class="menuportal-level1-no"><a href="577.html" onfocus="blurLink(this);"  >Suche</a></div></td><td  class="left-boxmiddleright" style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_21.jpg);background-repeat:repeat;">&nbsp;</td></tr><tr><td class="left-boxbottomleft"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_31.jpg"></td><td class="left-boxbottomcenter"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_32.jpg"></td><td class="left-boxbottomright"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_33.jpg"></td></tr></table><table width=151 cellpadding=0 cellspacing=0 border=0 style="table-layout:fixed"><tr><td class="left-boxheaderleftlower"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_34.jpg"></td><td class="left-boxheadercenterlower"><img src="fileadmin/template/PegasusHome/images1000/Ringbote/Rezenzionen_Header.png" width="115" height="43" border="0" alt="" /></td><td class="left-boxheaderrightlower"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_36.jpg"></td></tr><tr><td class="left-boxmiddleleft" style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_19.jpg);background-repeat:repeat;">&nbsp;</td><td class="left-boxmiddlecenter"><a id="c532"></a><table style='width:100%;'><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M58d93f75910.html" title="" alt="">Rollenspiele</a></td></tr><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M5d00f7695ee.html" title="" alt="">RPG-Magazine</a></td></tr><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M5088ab459d6.html" title="" alt="">Tabletop</a></td></tr><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M5398f77dd58.html" title="" alt="">TCG / CCG</a></td></tr><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M54e627dfe05.html" title="" alt="">Brettspiele</a></td></tr><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M5f9a6184044.html" title="" alt="">Kartenspiele</a></td></tr><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M528aabf6c18.html" title="" alt="">Romane</a></td></tr><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M5a1afa71e41.html" title="" alt="">Comics</a></td></tr><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M5edb078a0af.html" title="" alt="">Hörspiele</a></td></tr><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M5d5a7393f77.html" title="" alt="">RPG-Musik</a></td></tr><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M58720eb7c3e.html" title="" alt="">Spielhilfen</a></td></tr><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M5bc1183e1a5.html" title="" alt="">Artikel/Interview</a></td></tr><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M57612298090.html" title="" alt="">DVDs</a></td></tr></table><img src="clear.gif" width="1" height="10" border="0" class="spacer-gif" alt="" title="" /><br /></td><td  class="left-boxmiddleright" style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_21.jpg);background-repeat:repeat;">&nbsp;</td></tr><tr><td class="left-boxbottomleft"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_31.jpg"></td><td class="left-boxbottomcenter"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_32.jpg"></td><td class="left-boxbottomright"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_33.jpg"></td></tr></table><table width=151 cellpadding=0 cellspacing=0 border=0 style="table-layout:fixed"><tr><td class="left-boxheaderleftlower"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_34.jpg"></td><td class="left-boxheadercenterlower"><img src="fileadmin/template/PegasusHome/images1000/Ringbote/Community_Header.png" width="115" height="43" border="0" alt="" /></td><td class="left-boxheaderrightlower"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_36.jpg"></td></tr><tr><td class="left-boxmiddleleft" style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_19.jpg);background-repeat:repeat;">&nbsp;</td><td class="left-boxmiddlecenter"><div class="menuportal-level1-no"><a href="798.html" onfocus="blurLink(this);"  >Rollenspielerprofile</a></div><div class="menuportal-level1-no"><a href="799.html" onfocus="blurLink(this);"  >Conberichte</a></div><div class="menuportal-level1-no"><a href="800.html" onfocus="blurLink(this);"  >Gewinnspiele</a></div></td><td  class="left-boxmiddleright" style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_21.jpg);background-repeat:repeat;">&nbsp;</td></tr><tr><td class="left-boxbottomleft"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_31.jpg"></td><td class="left-boxbottomcenter"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_32.jpg"></td><td class="left-boxbottomright"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_33.jpg"></td></tr></table><table width=151 cellpadding=0 cellspacing=0 border=0 style="table-layout:fixed"><tr><td class="left-boxheaderleftlower"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_34.jpg"></td><td class="left-boxheadercenterlower"><img src="fileadmin/template/PegasusHome/images1000/Ringbote/Internes_Header.png" width="115" height="43" border="0" alt="" /></td><td class="left-boxheaderrightlower"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_36.jpg"></td></tr><tr><td class="left-boxmiddleleft" style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_19.jpg);background-repeat:repeat;">&nbsp;</td><td class="left-boxmiddlecenter"><div class="menuportal-level1-no"><a href="581.html" onfocus="blurLink(this);"  >Mitarbeit</a></div><div class="menuportal-level1-no"><a href="580.html" onfocus="blurLink(this);"  >Rezi - Exemplare</a></div><div class="menuportal-level1-no"><a href="579.html" onfocus="blurLink(this);"  >Impressum</a></div></td><td  class="left-boxmiddleright" style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_21.jpg);background-repeat:repeat;">&nbsp;</td></tr><tr><td class="left-boxbottomleft"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_31.jpg"></td><td class="left-boxbottomcenter"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_32.jpg"></td><td class="left-boxbottomright"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_33.jpg"></td></tr></table><table width=151 cellpadding=0 cellspacing=0 border=0 style="table-layout:fixed"><tr><td class="left-boxheaderleftlower"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_34.jpg"></td><td class="left-boxheadercenterlower"><img src="fileadmin/template/PegasusHome/images1000/Ringbote/Partner_Header.png" width="115" height="43" border="0" alt="" /></td><td class="left-boxheaderrightlower"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_36.jpg"></td></tr><tr><td class="left-boxmiddleleft" style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_19.jpg);background-repeat:repeat;">&nbsp;</td><td class="left-boxmiddlecenter"><div class="menuportal-level1-no"><a href="585.html" target="_blank" onfocus="blurLink(this);"  >Pegasus Spiele</a></div><div class="menuportal-level1-no"><a href="1339.html" target="_blank" onfocus="blurLink(this);"  >Amazon</a></div><div class="menuportal-level1-no"><a href="583.html" target="_blank" onfocus="blurLink(this);"  >X-Zine</a></div><div class="menuportal-level1-no"><a href="739.html" target="_blank" onfocus="blurLink(this);"  >Tanelorn</a></div><div class="menuportal-level1-no"><a href="582.html" target="_blank" onfocus="blurLink(this);"  >Helden.de</a></div><div class="menuportal-level1-no"><a href="1085.html" target="_blank" onfocus="blurLink(this);"  >GamesOrbit</a></div></td><td  class="left-boxmiddleright" style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_21.jpg);background-repeat:repeat;">&nbsp;</td></tr><tr><td class="left-boxbottomleft"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_31.jpg"></td><td class="left-boxbottomcenter"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_32.jpg"></td><td class="left-boxbottomright"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_33.jpg"></td></tr></table><img alt="" src="clear.gif" width="20" height="8" /><br /><a id="c818"></a><div style="text-align:right;"><table width="140" border="0" cellspacing="0" cellpadding="0" style="margin-left: auto; margin-right: 0px" class="imgtext-table"><tr><td colspan="1"><img src="clear.gif" width="140" height="1" alt="" /></td></tr><tr><td valign="top"><a href="http://www.pegasus.de/krosmaster" target="_blank" ><img src="uploads/pics/Krosmaster_Banner_140x525.jpg" width="140" height="525" border="0" align="top" alt="" /></a><br /></td></tr></table></div><img src="clear.gif" width="1" height="6" border="0" class="spacer-gif" alt="" title="" /><br /><img src="clear.gif" width="1" height="10" border="0" class="spacer-gif" alt="" title="" /><br /><a id="c2315"></a><div style="text-align:right;"><table width="140" border="0" cellspacing="0" cellpadding="0" style="margin-left: auto; margin-right: 0px" class="imgtext-table"><tr><td colspan="1"><img src="clear.gif" width="140" height="1" alt="" /></td></tr><tr><td valign="top"><a href="http://www.bernd-perplies.de/books-wolkenmeer-1.htm" target="_blank" ><img src="uploads/pics/banner_wolkenmeer1.jpg" width="140" height="525" border="0" align="top" alt="" /></a><br /></td></tr></table></div><img src="clear.gif" width="1" height="6" border="0" class="spacer-gif" alt="" title="" /><br /><img src="clear.gif" width="1" height="10" border="0" class="spacer-gif" alt="" title="" /><br /></td>
    <td width="663" height="97%" valign="top"><table width=663 height="100%" cellspacing=0 cellpadding=0 border=0 style="table-layout:fixed;"><tr><td class="middle-boxheaderleft"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_15.jpg"></td><td class="middle-boxheadercenter"><img src="fileadmin/template/PegasusHome/images1000/Ringbote/Ringbote_Online_Header.png" width="630" height="46" border="0" alt="" /></td><td class="boxheaderright"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_17.jpg"></td></tr><tr><td id="middle-boxmiddleleft" style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_22.jpg);background-repeat:repeat;">&nbsp;</td><td id="middle-boxmiddlecenter" style='background-color:#ffffff;' valign='top'><a id="c595"></a>
<table border="0" cellspacing="0" cellpadding="0" width="100%" class='news_single'>
	<tr>
		<td valign="top">
                               <br><table border=0 cellpadding=0 cellspacing=0 width='100%' height='20px'><tr><td style="background-image:url(fileadmin/template/PegasusHome/images1000/headline_verlauf.jpg);background-repeat:no-repeat;"><font class='Verlauf_Header'>Star Wars – Macht und Schicksal: Einsteiger-Set</font></td></tr></table>
                               <table border='0' cellspacing=0 cellpadding='0' width='100%'>
                                 <tr >
                                  <td class='News_List'><font class='small'>>&nbsp; <a href="557+M58d93f75910.html" >Rollenspiele</a>, <a href="557+M5f87731a1dd.html" >Star Wars (FFG)</a></font></td>
                                  <td class='right'><font class='smalldate'>10.07.17</font></td>
                                 </tr>
                               </table>
                </td>
        </tr>

</table>
<table border="0" cellspacing="0" cellpadding="3" width="100%">
	<tr>
		<td valign="top">
			<img alt="" src="clear.gif" width="1" height="10" /><br />

                        <div align='justify'> <p style="margin:0 0 0 0;"><i>Mit dem Aufstieg des Imperiums und dem Ende der Republik wurden auch alle Jedi – Hüter des Friedens in der Galaxis – vernichtet und der Jedi-Orden zerstört. Doch in versteckten Ecken haben wenige Begabte überlebt, und immer wieder wird auch in Weiteren die Gabe der Macht entdeckt. Das Imperium jagt sie durch die gesamte Galaxis, während sie versuchen, Mysterien, Geheimnisse und die Macht selbst zu erforschen. Lange erwartet, erscheint endlich nach den Vorgängern zu Schmugglern und Rebellion nun die dritte Reihe des „Star Wars“-Rollenspiels, in der Spieler  Machtbegabte und künftige Jedi gegen das Imperium führen dürfen. </i></p>

			<p> <p style="margin:0 0 0 0;"><b>von&nbsp; Ansgar Imme</b></p> </p>			
			
			<div style='float:right;margin-left:5px;margin-top:3px;margin-bottom:3px;padding-bottom:2px;'><a href="index.php?eID=tx_cms_showpic&amp;file=uploads%2Fpics%2Fmachtundschicksal_einsteiger.jpg&amp;md5=3edd0afd5789b27d8cf97495205f99f6f9bf5c75&amp;parameters[0]=YTo0OntzOjU6IndpZHRoIjtzOjQ6IjQwMG0iO3M6NjoiaGVpZ2h0IjtzOjM6IjQw&amp;parameters[1]=MCI7czo3OiJib2R5VGFnIjtzOjI0OiI8Ym9keSBiZ0NvbG9yPSIjZGRkZGRkIj4i&amp;parameters[2]=O3M6NDoid3JhcCI7czozNzoiPGEgaHJlZj0iamF2YXNjcmlwdDpjbG9zZSgpOyI%2B&amp;parameters[3]=IHwgPC9hPiI7fQ%3D%3D" onclick="openPic('http://www.ringbote.de/index.php?eID=tx_cms_showpic&amp;file=uploads%2Fpics%2Fmachtundschicksal_einsteiger.jpg&amp;md5=3edd0afd5789b27d8cf97495205f99f6f9bf5c75&amp;parameters[0]=YTo0OntzOjU6IndpZHRoIjtzOjQ6IjQwMG0iO3M6NjoiaGVpZ2h0IjtzOjM6IjQw&amp;parameters[1]=MCI7czo3OiJib2R5VGFnIjtzOjI0OiI8Ym9keSBiZ0NvbG9yPSIjZGRkZGRkIj4i&amp;parameters[2]=O3M6NDoid3JhcCI7czozNzoiPGEgaHJlZj0iamF2YXNjcmlwdDpjbG9zZSgpOyI%2B&amp;parameters[3]=IHwgPC9hPiI7fQ%3D%3D','8a32a6869726e720cb2f75b23102c389','width=167,height=213,status=0,menubar=0'); return false;" target="thePicture"><img src="uploads/pics/machtundschicksal_einsteiger.jpg" width="150" height="193" border="0" alt="" /></a></div>  
			<div style='text-align:justify;'><p style="margin:0 0 0 0;">Endlich „Jedi“ könnte man meinen. Es hat etwas gedauert, bis auch die dritte Rollenspiel-Reihe aus dem „Star Wars“-Universum von Fantasy Flight Games auf Deutsch verfügbar ist. Nach „Am Rande des Imperiums“ (Schmuggler und Unterwelt) und „Zeitalter der Rebellion“ (Rebellen, vor allem militärisch) kann man endlich auch die Macht als (angehender) „Jedi“ nutzen und gegen das Imperium führen. Obwohl es natürlich auch hier gegen das Imperium geht, liegt der Schwerpunkt bei „Macht und Schicksal“ eindeutig auf den Jedi selbst, den Sith als Widersachern und der Erforschung von Geheimnissen und Mysterien der Macht. Bedingt durch einen Wechsel vom Heidelberger Spieleverlag zu Ulisses Spiele hatte sich alles ein wenig verzögert, aber mittlerweile legt Ulisses Spiele ein ordentliches Tempo vor und bringt ständig Neuigkeiten zu den drei Reihen. <br /><br /><b>Der Inhalt der Box</b><br /><br />Wie bei seinen beiden Vorgängern, hat sich an der grundsätzlichen Aufmachung wenig geändert: Das „Einsteiger-Set“ wird in einer etwa DIN-A4 großen Box veröffentlicht, die alles zum Losspielen enthält. Der Inhalt ist komplett vollfarbig und enthält tolle Illustrationen, zu geringen Teilen auch inspiriert von Szenen aus den Filmen. Neben einer kurzen Einleitung zum Rollenspiel finden sich hier ein Abenteuer- und ein Regelheft, Charaktermappen zu vier Spielfiguren, Charakter- und Schicksalsmarker, ein Set der „Star Wars“-Spezialwürfel sowie Karten und Pläne. <br /><br />Die Unterlagen sind deutlich beschriftet, was zuerst zu lesen ist, sodass auch Anfänger sich schnell zurechtfinden. Der vierseitige Einstieg erklärt Rollenspiel-Neulingen, wie Rollenspiel funktioniert und was die Aufgaben und Rollen von Spieler und Spielleiter sind. Spieler mit nur etwas Rollenspielerfahrung können gleich mit dem Abenteuer starten. Hier findet sich eine Erklärung zum gesamten Spielmaterial und dem weiteren Vorgehen. Sowohl Neulinge als auch unerfahrene Spielleiter werden erneut gut angeleitet, wie sie zu starten und zu verfahren haben. Vereinfacht wird dies dadurch, dass die erforderlichen Regeln wie auch die Zusammenstellung des Würfelpools immer erst an der Stelle im Abenteuer erklärt werden, wenn sie benötigt werden. Dadurch kann wirklich sofort losgespielt werden. <br /><br />Das Abenteuer, welches inklusive Einleitung und aller Erklärungen gerade einmal 32 Seiten umfasst, enthält im folgenden sieben Begegnungen, in denen die Spieler Regeln kennenlernen und sehr einfach handeln können. Eine Gelehrte, die Wissen der Jedi und über die Macht hütet, wurde von einem Anhänger der dunklen Seite entführt und in einen alten Jedi-Tempel auf einem Planeten gebracht. Die Spieler als ehemalige Schüler der Gelehrten machen sich auf den Weg, um diese zu befreien. Da der Tempel sich in den verschneiten Gipfeln eines Gebirges befindet, müssen die Spieler zunächst den Eingang in das Gebirgstal finden und dann zum Tempel vordringen. &nbsp;<br /><br />In der kurzen Handlung werden verschiedene Aspekte der Regeln erläutert: Eindringen in das Tal mittels körperlicher Fähigkeiten, Verhandlungen mit dem Torwächter, Konfrontation und erster Kampf mit einer Gruppe Jäger, das Nutzen der Macht zum Entkommen aus einer Falle, die Wahl verschiedener Optionen zur Überwindung oder zum Umgehen von Gegnern, gemeinsame Proben sowie schließlich die Konfrontation und Überwindung des Anhängers der dunklen Seite, wobei sich hier mehrere Optionen bieten. Neben der Vergabe von Erfahrungspunkten und möglichen Steigerungen wird auch auf weitere Begegnungen im Tal hingewiesen und diese werden kurz skizziert. Abschließend wird auf die Fortführung der Handlung im Bonusabenteuer verwiesen, welches kostenlos auf der Homepage von Ulisses Spieler heruntergeladen werden kann.<br /><br />Für die Spieler hat man in den Mappen wieder eine gute Mischung zusammengestellt: ein Wächter der Kel Dor, eine menschliche Hüterin, eine Sucherin der Togruta und ein Mystiker der Zabrak. Wem die nichtmenschlichen Rassen hier nichts sagen, der wird diese schnell anhand der Bilder wieder erkennen, da diese sowohl in den Filmen als auch in der „Clone Wars“-Serie auftauchen. Alle vier Figuren haben für das Abenteuer wichtige Eigenschaften und Fähigkeiten. Mit Vorgeschichte, vorausgefülltem Charakterbogen inklusive Erklärungen zu Würfeln und deren Interpretation sowie einem zweiten Charakterbogen für Steigerungen nach dem Abenteuer ist alles vorhanden, was auch ein Neu-Spieler braucht.<br /><br />Als Ergänzung für die nächsten Schritte bei weiteren Begegnungen im Tal oder vor allem das Bonusabenteuer wie auch zum Klären bei Fragen zu Regeln ist zudem der 48-seitige Regelband enthalten. Dieser kann natürlich nicht das vollständige Regelwerk ersetzen (eine Beschreibung findet sich in der Rezension zu „Star Wars – Am Rande des Imperiums: Einsteiger-Set“), sollte aber für viele Spielabende gerade für Neulinge ausreichen. Neben der ausführlichen Erklärung zum Würfelpool wird hier auf Fertigkeiten und deren Einsatz, Talente und Kampfregeln eingegangen. Dazu finden sich Kapitel zu Ausrüstung, Waffen, Fahrzeugen und vor allem der Anwendung der Macht, die im Gegensatz zum Abenteuer schon einmal wesentlich genauer und detaillierter erläutert wird. <br /><br />Abgerundet wird das „Einsteiger-Set“ durch die beidseitige bedruckte Karte der Tempelruine und der anderen besonderen Orte, durch Spielmarker sowie ein Set der Spezialwürfel. <br /><b><br />„Geld und Inhalt“ – Kritik</b><br /><br />Vom Grundsätzlichen her ist auch dieses Einsteiger-Set ein Musterbeispiel, wie man Neueinsteiger an das Hobby heranführen kann. Vollfarbige Gestaltung, tolle Illustrationen, verständliche Beschreibungen, sofortiges Losspielen ohne langes Regelstudium und natürlich ein Hintergrund, der keiner langen Erklärungen bedarf. Dies wird bereits unterstützt durch das Cover, welches zum Spielen einlädt (und ein wenig an Szenen aus Hoth erinnert). <br /><br />Der Aufbau der Box ist wie in den beiden anderen „Einsteiger-Sets“ gehalten und hilft sowohl erfahrenen Rollenspielern, aber vor allem Neueinsteigern prima weiter. Alle Erklärungen sind einfach und übersichtlich, sodass wirklich ein schneller Spielstart fast nahezu nach dem Auspacken gelingt. Da der kommende Spielleiter also gut geführt wird und die Abenteuerhandlung nahezu linear ist, bietet es sich durchaus an, einfach loszuspielen. Ein vorheriges Durchlesen des Abenteuers ist natürlich hilfreich, da die Handlung weniger stockt und man nicht nachlesen muss. Aber vieles kann die Spielgruppe auch spontan im Abenteuer erarbeiten.<br /><br />Auch die Charakterbögen sind wieder optimal aufbereitet. Eine kurze Vorgeschichte stimmt auf die Figur ein, ein Bild hilft bei der Vorstellung, die Werte sind bereits eingetragen und der Bogen zusätzlich mit Erklärungen versehen. Selbst die Steigerungen nach beziehungsweise im Abenteuer sind bereits erklärt. Nur eine eigene Charaktererstellung darf man hier nicht erwarten. <br /><br />So optimal die Aufbereitung des „Einsteiger-Sets“ auch ist, so verliert das Set beziehungsweise primär das gebotene Abenteuer inhaltlich doch stark. Neulingen wird dies aufgrund der vielen Informationen und dem Lernen der Abläufe vielleicht nicht auffallen. Spieler mit mehr als 2 bis 3 Spielabenden Erfahrung werden ob der Kürze und starken Linearität aber enttäuscht sein. Wenn die Spieler gut mit den Regeln klar kommen, hat man das Abenteuer durchaus in 2 bis 3 Stunden durchgespielt. Bei erfahreneren Spielern sollte der Spielleiter also durchaus die Vorschläge aus dem Abenteuer nutzen und zusätzliche Orte und Konfrontationen einbauen, um das Ganze etwas differenzierter zu gestalten. Immerhin werden hier im Gegensatz zum „Einsteiger-Set“ für „Zeitalter der Rebellion“ mehrfach neben dem Kampf auch andere Optionen zur Lösung eines Konflikts ins Spiel gebracht (und zudem auch etwas realistischer gehalten). Interessant und am umfangreichsten ist vor allem die Begegnung mit dem Torhüter gehalten, welche man gegebenenfalls noch etwas ausbauen kann beziehungsweise welchen man noch stärker mehrfach einbinden könnte. Im Gegensatz zu den beiden anderen „Einsteiger-Sets“ wird hier übrigens auf Regeln und Einsatz von Fahrzeugen und Raumschiffen verzichtet, was etwas schade ist. Dafür wird der Aspekt der Macht eingeführt und ist einzig hier vertreten und nutzbar.<br /><br />Das Preis-Leistungs-Verhältnis der gesamten Box ist allerdings eher nur mittelmäßig. Durch die Vollfarbigkeit, die Illustrationen und den Aufbau besteht eine tolle Aufmachung, die zudem schnelles Erlernen und Umsetzen ermöglicht. Die Spieldauer ist aber eher kurz und der Wiederholungswert auch begrenzt. Sehr lobenswert ist das kostenlose Bonusabenteuer auf der Homepage des Verlages, was dies etwas ausbügelt und zusätzlichen Spielstoff bietet. Gut 30 Euro für eine Einsteigerbox mit begrenzter Entwicklungsfähigkeit für Charaktere ist jedoch ein sportlicher Preis. <br /><br /><b>Fazit:</b> Nach dem schwächeren „Einsteiger-Set“ für „Zeitalter der Rebellion“ funktioniert „Macht und Schicksal“ beim Abenteuer wieder wesentlich besser, auch wenn es nicht an „Am Rande des Imperiums“ heranreicht. Die Umsetzung ist sehr gut und bietet leichte Erlernbarkeit und schnelles Losspielen vor allem für Rollenspiel-Neulinge. Für erfahrene Spieler ist die Box ohne das Online-Bonusabenteuer keine Herausforderung, und selbst dann lohnt sich eher das Warten auf das Grundregelwerk, was demnächst erscheinen wird. Im Vergleich mit „Einsteiger-Sets“ anderer Rollenspiel-Reihen findet sich aber auch diese Box ganz vorne. </p></div> <br />
			
                        <b>Star Wars – Macht und Schicksal: Einsteiger-Set</b><br>
Rollenspiel-Einsteigerbox<br>
Daniel Lovat Clark, Chris Gerber u.a.<br>
Ulisses Spiele 2017<br>
ISBN: 9783957522481<br>
Sprache: Deutsch<br>
Preis: EUR 29,95<br>
<br>
bei <a href="http://www.amazon.de/gp/product/395752248X?ie=UTF8&amp;tag=rinonl-21&amp;linkCode=as2&amp;camp=1638&amp;creative=6742&amp;creativeASIN=395752248X" target="_blank">amazon.de</a> bestellen 

			<p>  </p>
			<p>  </p>
			
			<p> <dl><strong>Artikel zum Weiterlesen</strong> </p>
			<p> <a href="737+M5bafb50262e.html?&amp;no_cache=1" >Star Wars – Zeitalter der Rebellion: Einsteiger-Set</a>&nbsp;-&nbsp;30.11.15<br /><a href="737+M5b6c79a8c52.html?&amp;no_cache=1" >Star Wars – Am Rande des Imperiums: Einsteiger-Set</a>&nbsp;-&nbsp;22.10.13<br /></dl> </p>
			
			<p>  </p>
			<p>  <p>
			</div><br />
			<p> < <a href="737.html" > zurück zu Rezi Single Ansicht </a> </p>		
		</td>
	</tr>
</table>
			
<img src="clear.gif" width="1" height="10" border="0" class="spacer-gif" alt="" title="" /><br />&nbsp;</td><td  id="middle-boxmiddleright" style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_24.jpg);background-repeat:repeat;">&nbsp;</td></tr><tr><td class="middle-boxbottomleft"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_44.jpg"></td><td class="middle-boxbottomcenter"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_45.jpg"></td><td class="middle-boxbottomright"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_46.jpg"></td></tr></table></td>
    <td width="186" height="100%" valign="top"  rowspan='2' style="background-image:url(fileadmin/template/PegasusHome/images1000/set_portal_rand_r_1000.jpg);background-repeat:repeat;"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_18.jpg" width="186" height="46" alt=""><br>
        <table width=186 cellspacing=0 cellpadding=0 border=0 style="table-layout:fixed;"><tr><td class='right-boxheaderleft'><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_25.jpg"></td><td class='right-boxheadercenter'><img src="fileadmin/template/PegasusHome/images1000/Ringbote/Suche_Header.png" width="150" height="40" border="0" alt="" /></td><td class='right-boxheaderright'><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_27.jpg"></td></tr><tr><td class='right-boxmiddleleft' style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_28.jpg);background-repeat:repeat;"></td><td class='right-boxmiddlecenter'><a id="c598"></a><table border="0" cellpadding="0" cellspacing="1">
  <tr>
    <td><form method="post" action="577.html?&amp;no_cache=1">
        <br>
	<input size="17" maxlength="100" name="tx_ttnews[swords]" value="" type="text"><br><br>
	<input name="search" value="Suchen" type="submit">
</form></td>
  </tr>
</table><img src="clear.gif" width="1" height="10" border="0" class="spacer-gif" alt="" title="" /><br /></td><td class='right-boxmiddleright' style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_30.jpg);background-repeat:repeat;"></td></tr><tr><td class='right-boxbottomleft'><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_47.jpg"></td><td class='right-boxbottomcenter'><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_48.jpg"></td><td class='right-boxbottomright'><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_49.jpg"></td></tr></table><table width=186 cellspacing=0 cellpadding=0 border=0 style="table-layout:fixed;"><tr><td class='right-boxheaderleft'><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_25.jpg"></td><td class='right-boxheadercenter'><img src="fileadmin/template/PegasusHome/images1000/Ringbote/Aktuelle_Rezis.png" width="150" height="40" border="0" alt="" /></td><td class='right-boxheaderright'><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_27.jpg"></td></tr><tr><td class='right-boxmiddleleft' style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_28.jpg);background-repeat:repeat;"></td><td class='right-boxmiddlecenter'><a id="c601"></a>
<table cellpadding="2" cellspacing="0" border="0" width="1" class='latest_news'>
	
			<tr>
				<td bgcolor="#FFFFFF" valign="top">
				10.07.17 <br><a href="737+M53374e6995a.html" title=""><strong>Star Wars – Macht und Schicksal: Einsteiger-Set</strong></a><br />
                                Star Wars (FFG)
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#F8EFDE" valign="top">
				09.07.17<br><a href="737+M59188c85c5c.html" title=""><strong>Mystiker & Magier</strong></a><br />
                                Cthulhu 7
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#FFFFFF" valign="top">
				07.07.17 <br><a href="737+M5fe8a9c6e98.html" title=""><strong>The Walking Dead 6: Dieses sorgenvolle Leben</strong></a><br />
                                The Walking Dead
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#F8EFDE" valign="top">
				05.07.17<br><a href="737+M5c4c42a5aad.html" title=""><strong>Istanbul: Brief und Siegel	</strong></a><br />
                                Kennerspiele (allgemein)
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#FFFFFF" valign="top">
				04.07.17 <br><a href="737+M53afa210c6d.html" title=""><strong>Ein Monster sieht rot</strong></a><br />
                                Urban Fantasy
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#F8EFDE" valign="top">
				03.07.17<br><a href="737+M5549c2eb995.html" title=""><strong>Geh nicht in den Winterwald</strong></a><br />
                                SONSTIGE SYSTEME
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#FFFFFF" valign="top">
				02.07.17 <br><a href="737+M5d3666e6c23.html" title=""><strong>Operation Avalanche</strong></a><br />
                                DVDs
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#F8EFDE" valign="top">
				30.06.17<br><a href="737+M5affdef5ad7.html" title=""><strong>Manifest Destiny 4: Sasquatch</strong></a><br />
                                Manifest Destiny
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#FFFFFF" valign="top">
				29.06.17 <br><a href="737+M537807ec495.html" title=""><strong>S. Petersens Bestimmungsbuch der unaussprechlichen Kreaturen</strong></a><br />
                                Cthulhu 7
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#F8EFDE" valign="top">
				27.06.17<br><a href="737+M50973932423.html" title=""><strong>The Walking Dead 5: Die beste Verteidigung</strong></a><br />
                                The Walking Dead
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#FFFFFF" valign="top">
				26.06.17 <br><a href="737+M55fbd712e5b.html" title=""><strong>Captain Sonar</strong></a><br />
                                Kennerspiele (allgemein)
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#F8EFDE" valign="top">
				24.06.17<br><a href="737+M5bc22bea42a.html" title=""><strong>The End of the World – Wrath of the Gods</strong></a><br />
                                SONSTIGE SYSTEME
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#FFFFFF" valign="top">
				22.06.17 <br><a href="737+M55120702e91.html" title=""><strong>Star Wars Comic-Kollektion 15: Imperium: Darklighter</strong></a><br />
                                Star Wars
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#F8EFDE" valign="top">
				20.06.17<br><a href="737+M5766c3e37a0.html" title=""><strong>Ritter – Wie alles begann</strong></a><br />
                                Fantasy (allgemein)
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#FFFFFF" valign="top">
				19.06.17 <br><a href="737+M5db34b8bb2a.html" title=""><strong>ARTIKEL: Systemvorstellung: The End of the World</strong></a><br />
                                Artikel/Interview, SONSTIGE SYSTEME
				</td>
			</tr>
		
	<tr>
		<td><img alt="" src="clear.gif" width="150" height="1" /></td>
	</tr>
</table>


<img src="clear.gif" width="1" height="10" border="0" class="spacer-gif" alt="" title="" /><br /></td><td class='right-boxmiddleright' style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_30.jpg);background-repeat:repeat;"></td></tr><tr><td class='right-boxbottomleft'><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_47.jpg"></td><td class='right-boxbottomcenter'><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_48.jpg"></td><td class='right-boxbottomright'><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_49.jpg"></td></tr></table><a id="c2007"></a><!--<table width=186 cellpadding=10 cellspacing=5 border=0 style="table-layout:fixed" class="NO-LINK-COLOR"><tr><td width="186" valign="top" align='left' style="background-image:url({$imagepath1024}set_portal_rand_r_1000.jpg);background-repeat:repeat; margin-left: 20px;"><a href="http://twitter.com/Ringbote" target="_blank" title="Ringbote bei Twitter" name="Ringbote bei Twitter"><img src="http://www.aacp.org/PublishingImages/Twitter_button.png" width="32" border="0"></a>&nbsp;&nbsp;<a href="http://www.facebook.com/pages/Ringbote-Online/224863244681" target="_blank" title="Ringbote bei Facebook" name="Ringbote bei Facebook"><img src="fileadmin/_downloads/ringbote/Facebook_button.png" width="32" border="0"></a></td></tr></table>-->

<table width=186 cellpadding=10 cellspacing=5 border=0 style="table-layout:fixed" class="NO-LINK-COLOR">
	<tr>
		<td width="186" valign="top" align='left' style="background-image:url({$imagepath1024}set_portal_rand_r_1000.jpg);background-repeat:repeat; margin-left: 20px;">
			<a href="http://twitter.com/Ringbote" target="_blank" title="Ringbote bei Twitter" name="Ringbote bei Twitter">
				<img src="http://www.aacp.org/PublishingImages/Twitter_button.png" width="32" border="0">
			</a>
			&nbsp;&nbsp;
			<a href="http://www.facebook.com/pages/Ringbote-Online/224863244681" target="_blank" title="Ringbote bei Facebook" name="Ringbote bei Facebook">
				<img src="fileadmin/_downloads/ringbote/Facebook_button.png" width="32" border="0">
			</a>
			&nbsp;&nbsp;
			<a href="http://www.ringbote.de/index.php?id=737&type=100" target="_blank" title="Ringbote RSS-Feed" name="Ringbote RSS-Feed">
				<img src="http://www.ringbote.de/fileadmin/images/Ringbote/Systeme/rss.jpg" width="32" border="0">
			</a>
		</td>
	</tr>
</table><img src="clear.gif" width="1" height="10" border="0" class="spacer-gif" alt="" title="" /><br /><a id="c2316"></a><table width=186 border=0 style="table-layout:fixed" class="NO-LINK-COLOR"><tr><td width="186" valign="top" align='center' style="background-image:url({$imagepath1024}set_portal_rand_r_1000.jpg);background-repeat:repeat; margin-left: 20px;"><a href="http://www.pegasus.de/firenze.html"<img src="fileadmin/_downloads/verlag/Banner_2/Banner_160x600_11_2010_Firenze.gif"></td></tr>
<tr><td><br /></p></td></tr><tr><td width="186" valign="top" align='center' style="background-image:url({$imagepath1024}set_portal_rand_r_1000.jpg);background-repeat:repeat; margin-left: 20px;"><p style="margin:0 0 0 0;"><a href="http://www.pegasus.de/thunder.html"<img src="fileadmin/_downloads/verlag/Banner_2/Banner_160x600_11_2010_TS.gif"></td></tr>
</table><img src="clear.gif" width="1" height="10" border="0" class="spacer-gif" alt="" title="" /><br />
    </td>
  </tr>
  <tr>
      <td width="663" valign="top" align='center' height='3%'><img alt="" src="clear.gif" width="20" height="8" /><br /></td>
  </tr>
  <tr>
    <td height="102" colspan="3"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_50.jpg" width="1000" height="102" alt=""></td>
  </tr>
</table>




</body>
</html>