<!DOCTYPE html
	PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<html lang="en">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.ringbote.de/">


<meta name="generator" content="TYPO3 4.5 CMS">
<meta name="AUTHOR" content="Oliver Kuhn, Bernd Perplies">
<meta name="DESCRIPTION" content="Ringbote Online">
<meta name="PUBLISHER" content="Manfred Escher">
<meta name="COPYRIGHT" content="2005">
<meta name="ROBOTS" content="index,follow">
<meta name="KEYWORDS" content="Pegasus Spiele GmbH, Ringbote">

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_8379f43d81.css?1468930761" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/template/Ringbote/res/ringboteIE.css?1483971798" media="all">



<script src="fileadmin/template/PegasusHome/res/script.js?1483971789" type="text/javascript"></script>
<script src="typo3temp/javascript_93077bb238.js?1359971485" type="text/javascript"></script>


<title>Ringbote- Das Online-Spielemagazin</title>  
<link rel="alternate" type="application/rss+xml" title="pegasus.de - Latest News" href="http://www.ringbote.de/index.php?id=560&type=100 " />
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", ["*.www.ringbote.de"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.piwik.pegasus.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '4']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//www.piwik.pegasus.de/piwik.php?idsite=4" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

<script type="text/javascript">
	/*<![CDATA[*/
<!--
if (version == "n3") {
img69_f0db_0_n=new Image(); img69_f0db_0_n.src = "typo3temp/menu/afdc1aa853.png"; 
img69_f0db_0_h=new Image(); img69_f0db_0_h.src = "typo3temp/menu/3ff8c60bd1.png"; 
img135_6ed4_0_n=new Image(); img135_6ed4_0_n.src = "typo3temp/menu/ffe086a0cf.png"; 
img135_6ed4_0_h=new Image(); img135_6ed4_0_h.src = "typo3temp/menu/7b67f88117.png"; 
img68_41df_0_n=new Image(); img68_41df_0_n.src = "typo3temp/menu/1314a661d9.png"; 
img68_41df_0_h=new Image(); img68_41df_0_h.src = "typo3temp/menu/f5a6db6cb6.png"; 
img65_5127_0_n=new Image(); img65_5127_0_n.src = "typo3temp/menu/37960be242.png"; 
img65_5127_0_h=new Image(); img65_5127_0_h.src = "typo3temp/menu/49a33ed833.png"; 
img67_abdf_0_n=new Image(); img67_abdf_0_n.src = "typo3temp/menu/1e5c05e783.png"; 
img67_abdf_0_h=new Image(); img67_abdf_0_h.src = "typo3temp/menu/7a052835c4.png"; 
img66_07b0_0_n=new Image(); img66_07b0_0_n.src = "typo3temp/menu/29561446c2.png"; 
img66_07b0_0_h=new Image(); img66_07b0_0_h.src = "typo3temp/menu/0c22d4a574.png"; 
img70_81fc_0_n=new Image(); img70_81fc_0_n.src = "typo3temp/menu/1927188378.png"; 
img70_81fc_0_h=new Image(); img70_81fc_0_h.src = "typo3temp/menu/81e997a814.png"; 
img103_9f04_0_n=new Image(); img103_9f04_0_n.src = "typo3temp/menu/42d73f822f.png"; 
img103_9f04_0_h=new Image(); img103_9f04_0_h.src = "typo3temp/menu/30cf38f256.png";
}
// -->
	/*]]>*/
</script>

<script type="text/javascript">
	/*<![CDATA[*/
<!--
// JS function for mouse-over
	function over(name,imgObj)	{	//
		if (version == "n3" && document[name]) {document[name].src = eval(name+"_h.src");}
		else if (document.getElementById && document.getElementById(name)) {document.getElementById(name).src = eval(name+"_h.src");}
		else if (imgObj)	{imgObj.src = eval(name+"_h.src");}
	}
		// JS function for mouse-out
	function out(name,imgObj)	{	//
		if (version == "n3" && document[name]) {document[name].src = eval(name+"_n.src");}
		else if (document.getElementById && document.getElementById(name)) {document.getElementById(name).src = eval(name+"_n.src");}
		else if (imgObj)	{imgObj.src = eval(name+"_n.src");}
	}
	function openPic(url,winName,winParams)	{	//
		var theWindow = window.open(url,winName,winParams);
		if (theWindow)	{theWindow.focus();}
	}

// -->
	/*]]>*/
</script>
</head>
<body bgColor = "#F8EFDE" leftmargin="0" topmargin="0" marginwidth="0" marginheight="0" onUnLoad="close_picture()">


<style type="text/css">
<!--
UL LI {list-style-image:url("fileadmin/template/PegasusHome/res/dot1000.gif"); }
-->
</style>


<table width="1000" height='100%' align="center" border="0"  cellpadding="0" cellspacing="0" valign="top">
  <tr>
    <td width="151" height="158" rowspan="2" valign="top"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_01.jpg" width="151" height="158" alt=""></td>
    <td width="663" height="126" valign="top"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_02.jpg" width="663" height="126" alt=""></td>
    <td width="186" height="158" rowspan="2" valign="top"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_03.jpg" width="186" height="158" alt=""></td>
  </tr>
  <tr valign="top">
    <td height="32"><table width="663" border="0" cellspacing="0" cellpadding="0">
        <tr>
          <td width="663" height="32"><a href="http://www.pegasus.de" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Pegasus','','fileadmin/template/PegasusHome/images1000/button_1000_04.jpg',1)" rtekeep="1"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_04.jpg" style="width: 81px; height: 32px;" name="Pegasus" alt="Pegasus Spiele Online" border="0" /></a><a href="http://www.pegasusshop.de/" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Shop','','fileadmin/template/PegasusHome/images1000/button_1000_05.jpg',1)" rtekeep="1"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_05.jpg" style="width: 84px; height: 32px;" name="Shop" alt="Pegasus Spiele Shop" border="0" /></a><a href="http://www.pegasus.de/verlag/" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Verlag','','fileadmin/template/PegasusHome/images1000/button_1000_06.jpg',1)" rtekeep="1"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_06.jpg" style="width: 84px; height: 32px;" name="Verlag" alt="Pegasus Press" border="0" /></a><a href="http://www.pegasus.de/vertrieb/" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Vertrieb','','fileadmin/template/PegasusHome/images1000/button_1000_07.jpg',1)" rtekeep="1"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_07.jpg" style="width: 83px; height: 32px;" name="Vertrieb" alt="Pegasus Spiele GmbH" border="0" /></a><a href="http://www.ringbote.de" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Ringbote','','fileadmin/template/PegasusHome/images1000/button_1000_08.jpg',1)" rtekeep="1"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_08.jpg" style="width: 84px; height: 32px;" name="Ringbote" alt="Ringbote - das Online Magazin" border="0" /></a><a href="http://www.pegasus.de/" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Laden','','fileadmin/template/PegasusHome/images1000/button_1000_09.jpg',1)" rtekeep="1"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_09.jpg" style="width: 83px; height: 32px;" name="Laden" alt="Pegasus Media" border="0" /></a><a href="http://www.pegasus.de/verlag/service/" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Support','','fileadmin/template/PegasusHome/images1000/button_1000_10.jpg',1)" rtekeep="1"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_10.jpg" style="width: 84px; height: 32px;" name="Support" alt="Pegasus Spiele Supportteam" border="0" /></a><a href="http://www.pegasus.de/kontakt/" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Kontakt','','fileadmin/template/PegasusHome/images1000/button_1000_11.jpg',1)" rtekeep="1"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_11.jpg" style="width: 80px; height: 32px;" name="Kontakt" alt="Pegasus Spiele Kontakt" border="0" /></a></td>
        </tr>
      </table></td>
  </tr>
  <tr valign="top">
    <td width="151" height="100%" valign="top" rowspan='2' style="background-image:url(fileadmin/template/PegasusHome/images1000/set_portal_rand_l_1000.jpg);background-repeat:repeat;"><table width=151 cellpadding=0 cellspacing=0 border=0 style="table-layout:fixed"><tr><td class="left-boxheaderleft"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_12.jpg"></td><td class="left-boxheadercenter"><img src="fileadmin/template/PegasusHome/images1000/Ringbote/Ringbote_Header.png" width="115" height="46" border="0" alt="" /></td><td class="left-boxheaderright"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_14.jpg"></td></tr><tr><td class="left-boxmiddleleft" style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_19.jpg);background-repeat:repeat;">&nbsp;</td><td class="left-boxmiddlecenter"><div class="menuportal-level1-no"><a href="586.html" onfocus="blurLink(this);"  >Startseite</a></div><div class="menuportal-level1-no"><a href="561.html" onfocus="blurLink(this);"  >News</a></div><div class="menuportal-level1-no"><a href="577.html" onfocus="blurLink(this);"  >Suche</a></div></td><td  class="left-boxmiddleright" style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_21.jpg);background-repeat:repeat;">&nbsp;</td></tr><tr><td class="left-boxbottomleft"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_31.jpg"></td><td class="left-boxbottomcenter"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_32.jpg"></td><td class="left-boxbottomright"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_33.jpg"></td></tr></table><table width=151 cellpadding=0 cellspacing=0 border=0 style="table-layout:fixed"><tr><td class="left-boxheaderleftlower"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_34.jpg"></td><td class="left-boxheadercenterlower"><img src="fileadmin/template/PegasusHome/images1000/Ringbote/Rezenzionen_Header.png" width="115" height="43" border="0" alt="" /></td><td class="left-boxheaderrightlower"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_36.jpg"></td></tr><tr><td class="left-boxmiddleleft" style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_19.jpg);background-repeat:repeat;">&nbsp;</td><td class="left-boxmiddlecenter"><a id="c532"></a><table style='width:100%;'><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M58d93f75910.html" title="" alt="">Rollenspiele</a></td></tr><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M5d00f7695ee.html" title="" alt="">RPG-Magazine</a></td></tr><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M5088ab459d6.html" title="" alt="">Tabletop</a></td></tr><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M5398f77dd58.html" title="" alt="">TCG / CCG</a></td></tr><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M54e627dfe05.html" title="" alt="">Brettspiele</a></td></tr><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M5f9a6184044.html" title="" alt="">Kartenspiele</a></td></tr><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M528aabf6c18.html" title="" alt="">Romane</a></td></tr><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M5a1afa71e41.html" title="" alt="">Comics</a></td></tr><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M5edb078a0af.html" title="" alt="">Hörspiele</a></td></tr><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M5d5a7393f77.html" title="" alt="">RPG-Musik</a></td></tr><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M58720eb7c3e.html" title="" alt="">Spielhilfen</a></td></tr><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M5bc1183e1a5.html" title="" alt="">Artikel/Interview</a></td></tr><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M57612298090.html" title="" alt="">DVDs</a></td></tr></table><img src="clear.gif" width="1" height="10" border="0" class="spacer-gif" alt="" title="" /><br /></td><td  class="left-boxmiddleright" style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_21.jpg);background-repeat:repeat;">&nbsp;</td></tr><tr><td class="left-boxbottomleft"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_31.jpg"></td><td class="left-boxbottomcenter"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_32.jpg"></td><td class="left-boxbottomright"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_33.jpg"></td></tr></table><table width=151 cellpadding=0 cellspacing=0 border=0 style="table-layout:fixed"><tr><td class="left-boxheaderleftlower"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_34.jpg"></td><td class="left-boxheadercenterlower"><img src="fileadmin/template/PegasusHome/images1000/Ringbote/Community_Header.png" width="115" height="43" border="0" alt="" /></td><td class="left-boxheaderrightlower"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_36.jpg"></td></tr><tr><td class="left-boxmiddleleft" style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_19.jpg);background-repeat:repeat;">&nbsp;</td><td class="left-boxmiddlecenter"><div class="menuportal-level1-no"><a href="798.html" onfocus="blurLink(this);"  >Rollenspielerprofile</a></div><div class="menuportal-level1-no"><a href="799.html" onfocus="blurLink(this);"  >Conberichte</a></div><div class="menuportal-level1-no"><a href="800.html" onfocus="blurLink(this);"  >Gewinnspiele</a></div></td><td  class="left-boxmiddleright" style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_21.jpg);background-repeat:repeat;">&nbsp;</td></tr><tr><td class="left-boxbottomleft"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_31.jpg"></td><td class="left-boxbottomcenter"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_32.jpg"></td><td class="left-boxbottomright"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_33.jpg"></td></tr></table><table width=151 cellpadding=0 cellspacing=0 border=0 style="table-layout:fixed"><tr><td class="left-boxheaderleftlower"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_34.jpg"></td><td class="left-boxheadercenterlower"><img src="fileadmin/template/PegasusHome/images1000/Ringbote/Internes_Header.png" width="115" height="43" border="0" alt="" /></td><td class="left-boxheaderrightlower"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_36.jpg"></td></tr><tr><td class="left-boxmiddleleft" style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_19.jpg);background-repeat:repeat;">&nbsp;</td><td class="left-boxmiddlecenter"><div class="menuportal-level1-no"><a href="581.html" onfocus="blurLink(this);"  >Mitarbeit</a></div><div class="menuportal-level1-no"><a href="580.html" onfocus="blurLink(this);"  >Rezi - Exemplare</a></div><div class="menuportal-level1-no"><a href="579.html" onfocus="blurLink(this);"  >Impressum</a></div></td><td  class="left-boxmiddleright" style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_21.jpg);background-repeat:repeat;">&nbsp;</td></tr><tr><td class="left-boxbottomleft"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_31.jpg"></td><td class="left-boxbottomcenter"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_32.jpg"></td><td class="left-boxbottomright"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_33.jpg"></td></tr></table><table width=151 cellpadding=0 cellspacing=0 border=0 style="table-layout:fixed"><tr><td class="left-boxheaderleftlower"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_34.jpg"></td><td class="left-boxheadercenterlower"><img src="fileadmin/template/PegasusHome/images1000/Ringbote/Partner_Header.png" width="115" height="43" border="0" alt="" /></td><td class="left-boxheaderrightlower"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_36.jpg"></td></tr><tr><td class="left-boxmiddleleft" style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_19.jpg);background-repeat:repeat;">&nbsp;</td><td class="left-boxmiddlecenter"><div class="menuportal-level1-no"><a href="585.html" target="_blank" onfocus="blurLink(this);"  >Pegasus Spiele</a></div><div class="menuportal-level1-no"><a href="1339.html" target="_blank" onfocus="blurLink(this);"  >Amazon</a></div><div class="menuportal-level1-no"><a href="583.html" target="_blank" onfocus="blurLink(this);"  >X-Zine</a></div><div class="menuportal-level1-no"><a href="739.html" target="_blank" onfocus="blurLink(this);"  >Tanelorn</a></div><div class="menuportal-level1-no"><a href="582.html" target="_blank" onfocus="blurLink(this);"  >Helden.de</a></div><div class="menuportal-level1-no"><a href="1085.html" target="_blank" onfocus="blurLink(this);"  >GamesOrbit</a></div></td><td  class="left-boxmiddleright" style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_21.jpg);background-repeat:repeat;">&nbsp;</td></tr><tr><td class="left-boxbottomleft"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_31.jpg"></td><td class="left-boxbottomcenter"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_32.jpg"></td><td class="left-boxbottomright"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_33.jpg"></td></tr></table><img alt="" src="clear.gif" width="20" height="8" /><br /><a id="c818"></a><div style="text-align:right;"><table width="140" border="0" cellspacing="0" cellpadding="0" style="margin-left: auto; margin-right: 0px" class="imgtext-table"><tr><td colspan="1"><img src="clear.gif" width="140" height="1" alt="" /></td></tr><tr><td valign="top"><a href="http://www.pegasus.de/krosmaster" target="_blank" ><img src="uploads/pics/Krosmaster_Banner_140x525.jpg" width="140" height="525" border="0" align="top" alt="" /></a><br /></td></tr></table></div><img src="clear.gif" width="1" height="6" border="0" class="spacer-gif" alt="" title="" /><br /><img src="clear.gif" width="1" height="10" border="0" class="spacer-gif" alt="" title="" /><br /><a id="c2315"></a><div style="text-align:right;"><table width="140" border="0" cellspacing="0" cellpadding="0" style="margin-left: auto; margin-right: 0px" class="imgtext-table"><tr><td colspan="1"><img src="clear.gif" width="140" height="1" alt="" /></td></tr><tr><td valign="top"><a href="http://www.bernd-perplies.de/books-wolkenmeer-1.htm" target="_blank" ><img src="uploads/pics/banner_wolkenmeer1.jpg" width="140" height="525" border="0" align="top" alt="" /></a><br /></td></tr></table></div><img src="clear.gif" width="1" height="6" border="0" class="spacer-gif" alt="" title="" /><br /><img src="clear.gif" width="1" height="10" border="0" class="spacer-gif" alt="" title="" /><br /></td>
    <td width="663" height="97%" valign="top"><table width=663 height="100%" cellspacing=0 cellpadding=0 border=0 style="table-layout:fixed;"><tr><td class="middle-boxheaderleft"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_15.jpg"></td><td class="middle-boxheadercenter"><img src="fileadmin/template/PegasusHome/images1000/Ringbote/Ringbote_Online_Header.png" width="630" height="46" border="0" alt="" /></td><td class="boxheaderright"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_17.jpg"></td></tr><tr><td id="middle-boxmiddleleft" style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_22.jpg);background-repeat:repeat;">&nbsp;</td><td id="middle-boxmiddlecenter" style='background-color:#ffffff;' valign='top'><a id="c595"></a>
<table border="0" cellspacing="0" cellpadding="0" width="100%" class='news_single'>
	<tr>
		<td valign="top">
                               <br><table border=0 cellpadding=0 cellspacing=0 width='100%' height='20px'><tr><td style="background-image:url(fileadmin/template/PegasusHome/images1000/headline_verlauf.jpg);background-repeat:no-repeat;"><font class='Verlauf_Header'>The End of the World – Wrath of the Gods</font></td></tr></table>
                               <table border='0' cellspacing=0 cellpadding='0' width='100%'>
                                 <tr >
                                  <td class='News_List'><font class='small'>>&nbsp; <a href="557+M58d93f75910.html" >Rollenspiele</a>, <a href="557+M5125ebb77d5.html" >SONSTIGE SYSTEME</a></font></td>
                                  <td class='right'><font class='smalldate'>24.06.17</font></td>
                                 </tr>
                               </table>
                </td>
        </tr>

</table>
<table border="0" cellspacing="0" cellpadding="3" width="100%">
	<tr>
		<td valign="top">
			<img alt="" src="clear.gif" width="1" height="10" /><br />

                        <div align='justify'> <p style="margin:0 0 0 0;"><i>Das Ende ist nahe. Zumindest, wenn es nach der Rollenspielreihe „The End of the World“ von Fantasy Flight Games geht. In verschiedensten Szenarien wird das Ende der Menschheit an den Spieltisch gebracht. Wir haben den zweiten Band der Reihe, „Wrath of the Gods“, einmal genauer unter die Lupe genommen.</i></p>

			<p> <p style="margin:0 0 0 0;"><b>von&nbsp; André Frenzer</b></p> </p>			
			
			<div style='float:right;margin-left:5px;margin-top:3px;margin-bottom:3px;padding-bottom:2px;'><a href="index.php?eID=tx_cms_showpic&amp;file=uploads%2Fpics%2Fendoftheworld_wrathofthegods.jpg&amp;md5=0cd382f804d7a4e67dc825c8309b4a59aa544cc2&amp;parameters[0]=YTo0OntzOjU6IndpZHRoIjtzOjQ6IjQwMG0iO3M6NjoiaGVpZ2h0IjtzOjM6IjQw&amp;parameters[1]=MCI7czo3OiJib2R5VGFnIjtzOjI0OiI8Ym9keSBiZ0NvbG9yPSIjZGRkZGRkIj4i&amp;parameters[2]=O3M6NDoid3JhcCI7czozNzoiPGEgaHJlZj0iamF2YXNjcmlwdDpjbG9zZSgpOyI%2B&amp;parameters[3]=IHwgPC9hPiI7fQ%3D%3D" onclick="openPic('http://www.ringbote.de/index.php?eID=tx_cms_showpic&amp;file=uploads%2Fpics%2Fendoftheworld_wrathofthegods.jpg&amp;md5=0cd382f804d7a4e67dc825c8309b4a59aa544cc2&amp;parameters[0]=YTo0OntzOjU6IndpZHRoIjtzOjQ6IjQwMG0iO3M6NjoiaGVpZ2h0IjtzOjM6IjQw&amp;parameters[1]=MCI7czo3OiJib2R5VGFnIjtzOjI0OiI8Ym9keSBiZ0NvbG9yPSIjZGRkZGRkIj4i&amp;parameters[2]=O3M6NDoid3JhcCI7czozNzoiPGEgaHJlZj0iamF2YXNjcmlwdDpjbG9zZSgpOyI%2B&amp;parameters[3]=IHwgPC9hPiI7fQ%3D%3D','99bcf16fb8dc23e4695138a8d0985988','width=167,height=213,status=0,menubar=0'); return false;" target="thePicture"><img src="uploads/pics/endoftheworld_wrathofthegods.jpg" width="150" height="193" border="0" alt="" /></a></div>  
			<div style='text-align:justify;'><p style="margin:0 0 0 0;">Gleich vier verschiedene Bände hat Fantasy Flight Games ihrer „The End of the World“-Reihe spendiert. Während in den anderen drei Bänden Zombies, Aliens oder Maschinen den Untergang der menschlichen Zivilisation herbeiführen, zeichnen in „Wrath of the Gods“ die Götter für das Ende der Menschheit verantwortlich.<br /><br /><b>Inhalt</b><br /><br />„Wrath of the Gods“ enthält drei große Kapitel. Nach der kurzen Einleitung erklärt das Buch zunächst einmal die notwendigen Regeln. Diese sind bewusst einfach gehalten und passen auf wenige Seiten. Grundidee des Spieles ist es, sich selbst als Spielercharakter durch die letzten Tage der Menschheit zu führen. Auf aufwändige Ausrüstungslisten, Magieregeln oder sonstigen Schnickschnack kann damit auch getrost verzichtet werden. Ein ebenso knappes Kapitel hilft dem Spielleiter dabei, seine Weltuntergangskampagne zu planen sowie die Regeln fair und einheitlich auszulegen.<br /><br />Herzstück des Bandes sind aber fünf sogenannte „Szenarien“, welche die Welt der Spieler auf die eine oder andere Art durch die Hand der Götter zerstören lassen. Trotz des einenden Oberthemas sind die Szenarien recht unterschiedlich geraten: In „Gaeaʼs Revenge“ erhebt sich die Natur gegen die Menschheit. Zunächst sind es nur harmlose Attacken vereinzelter Haustiere, später kämpft die gesamte Flora und Fauna gegen die Menschen. „The Return of Quetzalcoatl“ wiederum stellt den Untergang der Welt nach dem Maya-Kalender in den Fokus. Hier erscheint nicht nur der Gott Quetzalcoatl höchstselbst, sondern mit ihm auch geisterhafte Maya-Krieger, die der Menschheit Erlösung bringen wollen – begleitet von zahllosen Naturkatastrophen.<br /><br />Das dritte und vierte Szenario – „Ragnarök“ und „Revelation“ – stellen den Weltuntergang mithilfe bekannter religiöser Erzählungen nach. Während in „Ragnarök“ die Götterdämmerung der nordischen Mythologie hereinbricht – komplett mit der Wiederkehr der Götter, dem Fenris-Wolf, der Midgardschlange und Lokis Draugr-Heerscharen – stellt „Revelation“ den biblischen Weltuntergang nach der Offenbarung des Johannes in den Fokus. Während die apokalyptischen Reiter wüten und Heerscharen von Heuschrecken die Ernten verderben, erscheint irgendwann „das Biest“, nur um von anglitischen Kriegern bekämpft zu werden – und die Menschheit ist mittendrin in einem nie enden wollenden Fleischwolf. „That is not dead“ schließlich bedient sich recht moderner Popkultur, denn hier erhebt sich der von H. P. Lovecraft ersonnene Cthulhu aus seinem äonenalten Schlaf am Grunde des Pazifik und führt Heerscharen von Tiefen Wesen gegen die verängstigte Menschheit.<br /><br /><b>Regeln</b><br /><br />Wie schon angedeutet, ist das Regelsystem recht simpel: Jeder Charakter besteht aus sechs Attributen mit Werten zwischen 1 und 5. Um nun eine Probe zu bestehen, muss der entsprechende Attributswert mit einem W6 unterworfen werden. Ein wenig komplexer ist die Zusammenstellung des Würfelpools: Es gibt „negative“ und „positive“ Würfel. Positive Würfel erhält man für passende Vorteile oder günstige Umstände, negative für entsprechende Nachteile oder Erschwerungen. Nur die positiven Würfel werden mit dem Attributswert verglichen und die negativen Würfel können erfolgreiche positive Würfel negieren. Wer am Ende immer noch einen positiven Würfel übrig hat, der das entsprechende Attribut unterbieten konnte, hat die Probe bestanden.<br /><br />Kampf und daraus resultierende Verletzungen werden mit sogenannten Stressbalken gehandhabt. Dabei gibt es drei Stressarten – mentale, körperliche und soziale – die durch unterschiedliche Ereignisse angesprochen werden können. Ist ein Stressbalken „voll“, verliert der Spieler die Kontrolle über seinen Charakter. Es gibt allerdings die Möglichkeit, akuten Stress in „Traumas“ umzuwandeln, die den Charakter zwar langfristig belasten, aber immerhin verhindern, dass er an seinen akuten Erlebnissen schlicht verstirbt. Ein schöner Mechanismus, der den langsamen Niedergang der Charaktere in Spielwerte gießt.<br /><br /><b>Aufmachung</b><br /><br />Das Design von „Wrath of the Gods“ ist schlicht und elegant gelungen. Der Band erscheint als vollfarbiges Hardcover, wobei alle Zeichnungen in dezenten Braun- und Ockertönen gehalten sind. Die Zeichnungen sind von ordentlicher Qualität und stilistisch recht einheitlich gelungen. Das Schriftbild ist klar lesbar – wenn auch gerade innerhalb der Szenarien-Beschreibungen, die viele Abenteuervorschläge enthalten, oft zu klein geraten. Optisch gut abgegrenzte Extrakästen geben Zusatzinformationen, einige wenige Tabellen lockern den Regeltext auf. Für die Aufmachung gibt es in Summe eine gute Note.<br /><br /><b>Kritik</b><br /><br />Ich möchte „Wrath of the Gods“ wirklich mögen. Das Thema „Zorn der Götter“ liegt mir, das Regelsystem gefällt mir in Ansätzen wirklich gut und insbesondere die optische Aufbereitung ist sehr stimmig. Leider gibt es doch zu viele Kritikpunkte, um mich endgültig von dem Produkt überzeugen zu können.<br /><br />Zunächst: Obwohl die vorgestellten Apokalypsen sich in ihrer Entwicklung merklich voneinander unterscheiden, so beginnen sie doch letztendlich alle gleich: Naturkatastrophen suchen die Spieler und ihre Charaktere heim. Damit unterscheiden sich die verschiedenen Szenarien tatsächlich weniger als gedacht, denn in erster Linie ist die Spielidee ja herauszufinden, wie man sich selbst im Angesicht des drohenden Untergangs schlägt. Sofern der Spielleiter also nicht bewusst langfristig plant, sondern den zahllosen Gefahren der Apokalypsen freien Lauf lässt, werden sich die Szenarien kaum über einen One Shot hinaus bewegen – und da hier innerhalb eines Spieleabends voraussichtlich die gesamte Spielrunde das Zeitliche segnet, dürfte der Wiederspielwert bei immer wieder gleichem Einstieg recht gering sein.<br /><br />Der zweite Kritikpunkt gilt dann dem langfristigeren Spiel. Denn in den meisten Szenarien haben die Spieler und ihre Alter Egos schlicht keine anderen Ziele, als zu überleben. Wer das eine Zeitlang geschafft hat, erfährt vielleicht eine interessante „Post-Apokalypse“ (die ebenfalls jeweils kurz umrissen wird), hat bis dahin aber außer Rennen und Verstecken nur wenig zu tun. Ausnahmen sind hier „Ragnarök“ – das versucht, die Spieler und ihr Schicksal in die Götterdämmerung einzubinden – sowie „The Return of Quetzalcoatl“, das den Spielern immerhin eine zweite Option neben dem ständigen Überlebenskampf bietet. Letzten Endes ist das aufbereitete Material damit zu dünn, um wirklich über einen längeren Zeitraum interessant zu bleiben.<br /><br />Durch die wahrscheinlich recht geringen Wiederspielwert, die recht einfallslose Kampagnenaufbereitung und nicht zuletzt die Tatsache, dass der Regelkern – der immerhin gut ein Drittel des Buches einnimmt – in jedem der vier Bände der „The End of the World“-Reihe abgedruckt ist, macht das Preis-/Leistungsverhältnis des ohnehin schon recht teuren Bandes wirklich fragwürdig.<br /><br /><b>Fazit:</b> „Wrath of the Gods“ präsentiert eine interessante Prämisse mit einem sauberen, regelleichten System in optisch eleganter Aufbereitung. Die Idee wirkt auch nicht verschenkt – leider ist „Wrath of the Gods“ aber wenig abwechslungsreich und bietet wenig Wiederspielwert. Das Preis-/Leistungsverhältnis passt damit in meinen Augen nicht.</p></div> <br />
			
                        <b>The End of the World – Wrath of the Gods</b><br>
Grundregelwerk<br>
Andrew Fisher, Alvaro Loman, Jose M. Rey<br>
Fantasy Flight Games 2015<br>
ISBN: 978-1633441880<br>
144 S., Hardcover, englisch<br>
Preis: $ 39,95<br>
<br>
bei <a href="http://www.amazon.de/gp/product/1633441881?ie=UTF8&amp;tag=rinonl-21&amp;linkCode=as2&amp;camp=1638&amp;creative=6742&amp;creativeASIN=1633441881" target="_blank">amazon.de</a> bestellen 

			<p>  </p>
			<p>  </p>
			
			<p> <dl><strong>Artikel zum Weiterlesen</strong> </p>
			<p> <a href="737+M51ac5665931.html?&amp;no_cache=1" >ARTIKEL: Systemvorstellung: The End of the World</a>&nbsp;-&nbsp;19.06.17<br /><a href="737+M5d37c03f427.html?&amp;no_cache=1" >Heredium</a>&nbsp;-&nbsp;22.01.09<br /></dl> </p>
			
			<p>  </p>
			<p>  <p>
			</div><br />
			<p> < <a href="737.html" > zurück zu Rezi Single Ansicht </a> </p>		
		</td>
	</tr>
</table>
			
<img src="clear.gif" width="1" height="10" border="0" class="spacer-gif" alt="" title="" /><br />&nbsp;</td><td  id="middle-boxmiddleright" style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_24.jpg);background-repeat:repeat;">&nbsp;</td></tr><tr><td class="middle-boxbottomleft"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_44.jpg"></td><td class="middle-boxbottomcenter"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_45.jpg"></td><td class="middle-boxbottomright"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_46.jpg"></td></tr></table></td>
    <td width="186" height="100%" valign="top"  rowspan='2' style="background-image:url(fileadmin/template/PegasusHome/images1000/set_portal_rand_r_1000.jpg);background-repeat:repeat;"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_18.jpg" width="186" height="46" alt=""><br>
        <table width=186 cellspacing=0 cellpadding=0 border=0 style="table-layout:fixed;"><tr><td class='right-boxheaderleft'><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_25.jpg"></td><td class='right-boxheadercenter'><img src="fileadmin/template/PegasusHome/images1000/Ringbote/Suche_Header.png" width="150" height="40" border="0" alt="" /></td><td class='right-boxheaderright'><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_27.jpg"></td></tr><tr><td class='right-boxmiddleleft' style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_28.jpg);background-repeat:repeat;"></td><td class='right-boxmiddlecenter'><a id="c598"></a><table border="0" cellpadding="0" cellspacing="1">
  <tr>
    <td><form method="post" action="577.html?&amp;no_cache=1">
        <br>
	<input size="17" maxlength="100" name="tx_ttnews[swords]" value="" type="text"><br><br>
	<input name="search" value="Suchen" type="submit">
</form></td>
  </tr>
</table><img src="clear.gif" width="1" height="10" border="0" class="spacer-gif" alt="" title="" /><br /></td><td class='right-boxmiddleright' style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_30.jpg);background-repeat:repeat;"></td></tr><tr><td class='right-boxbottomleft'><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_47.jpg"></td><td class='right-boxbottomcenter'><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_48.jpg"></td><td class='right-boxbottomright'><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_49.jpg"></td></tr></table><table width=186 cellspacing=0 cellpadding=0 border=0 style="table-layout:fixed;"><tr><td class='right-boxheaderleft'><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_25.jpg"></td><td class='right-boxheadercenter'><img src="fileadmin/template/PegasusHome/images1000/Ringbote/Aktuelle_Rezis.png" width="150" height="40" border="0" alt="" /></td><td class='right-boxheaderright'><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_27.jpg"></td></tr><tr><td class='right-boxmiddleleft' style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_28.jpg);background-repeat:repeat;"></td><td class='right-boxmiddlecenter'><a id="c601"></a>
<table cellpadding="2" cellspacing="0" border="0" width="1" class='latest_news'>
	
			<tr>
				<td bgcolor="#FFFFFF" valign="top">
				24.06.17 <br><a href="737+M5bc22bea42a.html" title=""><strong>The End of the World – Wrath of the Gods</strong></a><br />
                                SONSTIGE SYSTEME
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#F8EFDE" valign="top">
				22.06.17<br><a href="737+M55120702e91.html" title=""><strong>Star Wars Comic-Kollektion 15: Imperium: Darklighter</strong></a><br />
                                Star Wars
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#FFFFFF" valign="top">
				20.06.17 <br><a href="737+M5766c3e37a0.html" title=""><strong>Ritter – Wie alles begann</strong></a><br />
                                Fantasy (allgemein)
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#F8EFDE" valign="top">
				19.06.17<br><a href="737+M5db34b8bb2a.html" title=""><strong>ARTIKEL: Systemvorstellung: The End of the World</strong></a><br />
                                Artikel/Interview, SONSTIGE SYSTEME
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#FFFFFF" valign="top">
				17.06.17 <br><a href="737+M557f63cd2bc.html" title=""><strong>Star Wars: Jedi-Akademie 2 – Die Rückkehr des Padawan</strong></a><br />
                                Bücher zu Filmen / Serien, Science-Fiction
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#F8EFDE" valign="top">
				16.06.17<br><a href="737+M5a251f2b4f5.html" title=""><strong>Brix</strong></a><br />
                                Spiele für 2 (allgemein)
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#FFFFFF" valign="top">
				14.06.17 <br><a href="737+M5cc8877a44c.html" title=""><strong>INTERVIEW: Mario Truant stellt seine neuen Systeme vor</strong></a><br />
                                Artikel/Interview
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#F8EFDE" valign="top">
				13.06.17<br><a href="737+M5e7819ffb40.html" title=""><strong>Star Wars: Poe Dameron 1 – Schwarze Staffel</strong></a><br />
                                Star Wars
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#FFFFFF" valign="top">
				13.06.17 <br><a href="737+M58f7a9b0b80.html" title=""><strong>Terra Cthulhiana – Alte und Neue Welt</strong></a><br />
                                Cthulhu 7
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#F8EFDE" valign="top">
				12.06.17<br><a href="737+M5faa3e0b14d.html" title=""><strong>Silver 1: Der Fluch des Silberdrachen</strong></a><br />
                                Horror/Mystery (allgemein)
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#FFFFFF" valign="top">
				11.06.17 <br><a href="737+M52907e78a7f.html" title=""><strong>Der König des Berges und andere Abenteuer</strong></a><br />
                                Beyond the Wall
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#F8EFDE" valign="top">
				08.06.17<br><a href="737+M5eb45e0bd6c.html" title=""><strong>Trigan 08: Riskante Manöver</strong></a><br />
                                Trigan
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#FFFFFF" valign="top">
				06.06.17 <br><a href="737+M5340677e6bd.html" title=""><strong>ARTIKEL: RPC 2017</strong></a><br />
                                Artikel/Interview
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#F8EFDE" valign="top">
				05.06.17<br><a href="737+M50c3da5aab8.html" title=""><strong>Critterkompendium</strong></a><br />
                                Shadowrun 5
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#FFFFFF" valign="top">
				04.06.17 <br><a href="737+M598351cdfa3.html" title=""><strong>Dr. Grordborts glorreicher Wegweiser zum Triumph</strong></a><br />
                                Science Fiction (allgemein)
				</td>
			</tr>
		
	<tr>
		<td><img alt="" src="clear.gif" width="150" height="1" /></td>
	</tr>
</table>


<img src="clear.gif" width="1" height="10" border="0" class="spacer-gif" alt="" title="" /><br /></td><td class='right-boxmiddleright' style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_30.jpg);background-repeat:repeat;"></td></tr><tr><td class='right-boxbottomleft'><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_47.jpg"></td><td class='right-boxbottomcenter'><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_48.jpg"></td><td class='right-boxbottomright'><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_49.jpg"></td></tr></table><a id="c2007"></a><!--<table width=186 cellpadding=10 cellspacing=5 border=0 style="table-layout:fixed" class="NO-LINK-COLOR"><tr><td width="186" valign="top" align='left' style="background-image:url({$imagepath1024}set_portal_rand_r_1000.jpg);background-repeat:repeat; margin-left: 20px;"><a href="http://twitter.com/Ringbote" target="_blank" title="Ringbote bei Twitter" name="Ringbote bei Twitter"><img src="http://www.aacp.org/PublishingImages/Twitter_button.png" width="32" border="0"></a>&nbsp;&nbsp;<a href="http://www.facebook.com/pages/Ringbote-Online/224863244681" target="_blank" title="Ringbote bei Facebook" name="Ringbote bei Facebook"><img src="fileadmin/_downloads/ringbote/Facebook_button.png" width="32" border="0"></a></td></tr></table>-->

<table width=186 cellpadding=10 cellspacing=5 border=0 style="table-layout:fixed" class="NO-LINK-COLOR">
	<tr>
		<td width="186" valign="top" align='left' style="background-image:url({$imagepath1024}set_portal_rand_r_1000.jpg);background-repeat:repeat; margin-left: 20px;">
			<a href="http://twitter.com/Ringbote" target="_blank" title="Ringbote bei Twitter" name="Ringbote bei Twitter">
				<img src="http://www.aacp.org/PublishingImages/Twitter_button.png" width="32" border="0">
			</a>
			&nbsp;&nbsp;
			<a href="http://www.facebook.com/pages/Ringbote-Online/224863244681" target="_blank" title="Ringbote bei Facebook" name="Ringbote bei Facebook">
				<img src="fileadmin/_downloads/ringbote/Facebook_button.png" width="32" border="0">
			</a>
			&nbsp;&nbsp;
			<a href="http://www.ringbote.de/index.php?id=737&type=100" target="_blank" title="Ringbote RSS-Feed" name="Ringbote RSS-Feed">
				<img src="http://www.ringbote.de/fileadmin/images/Ringbote/Systeme/rss.jpg" width="32" border="0">
			</a>
		</td>
	</tr>
</table><img src="clear.gif" width="1" height="10" border="0" class="spacer-gif" alt="" title="" /><br /><a id="c2316"></a><table width=186 border=0 style="table-layout:fixed" class="NO-LINK-COLOR"><tr><td width="186" valign="top" align='center' style="background-image:url({$imagepath1024}set_portal_rand_r_1000.jpg);background-repeat:repeat; margin-left: 20px;"><a href="http://www.pegasus.de/firenze.html"<img src="fileadmin/_downloads/verlag/Banner_2/Banner_160x600_11_2010_Firenze.gif"></td></tr>
<tr><td><br /></p></td></tr><tr><td width="186" valign="top" align='center' style="background-image:url({$imagepath1024}set_portal_rand_r_1000.jpg);background-repeat:repeat; margin-left: 20px;"><p style="margin:0 0 0 0;"><a href="http://www.pegasus.de/thunder.html"<img src="fileadmin/_downloads/verlag/Banner_2/Banner_160x600_11_2010_TS.gif"></td></tr>
</table><img src="clear.gif" width="1" height="10" border="0" class="spacer-gif" alt="" title="" /><br />
    </td>
  </tr>
  <tr>
      <td width="663" valign="top" align='center' height='3%'><img alt="" src="clear.gif" width="20" height="8" /><br /></td>
  </tr>
  <tr>
    <td height="102" colspan="3"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_50.jpg" width="1000" height="102" alt=""></td>
  </tr>
</table>




</body>
</html>