<!DOCTYPE html
	PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<html lang="en">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.ringbote.de/">


<meta name="generator" content="TYPO3 4.5 CMS">
<meta name="AUTHOR" content="Oliver Kuhn, Bernd Perplies">
<meta name="DESCRIPTION" content="Ringbote Online">
<meta name="PUBLISHER" content="Manfred Escher">
<meta name="COPYRIGHT" content="2005">
<meta name="ROBOTS" content="index,follow">
<meta name="KEYWORDS" content="Pegasus Spiele GmbH, Ringbote">

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_8379f43d81.css?1468930761" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/template/Ringbote/res/ringboteIE.css?1483971798" media="all">



<script src="fileadmin/template/PegasusHome/res/script.js?1483971789" type="text/javascript"></script>
<script src="typo3temp/javascript_93077bb238.js?1359971485" type="text/javascript"></script>


<title>Ringbote- Das Online-Spielemagazin</title>  
<link rel="alternate" type="application/rss+xml" title="pegasus.de - Latest News" href="http://www.ringbote.de/index.php?id=560&type=100 " />
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", ["*.www.ringbote.de"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.piwik.pegasus.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '4']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//www.piwik.pegasus.de/piwik.php?idsite=4" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

<script type="text/javascript">
	/*<![CDATA[*/
<!--
if (version == "n3") {
img69_8eca_0_n=new Image(); img69_8eca_0_n.src = "typo3temp/menu/afdc1aa853.png"; 
img69_8eca_0_h=new Image(); img69_8eca_0_h.src = "typo3temp/menu/3ff8c60bd1.png"; 
img135_cae2_0_n=new Image(); img135_cae2_0_n.src = "typo3temp/menu/ffe086a0cf.png"; 
img135_cae2_0_h=new Image(); img135_cae2_0_h.src = "typo3temp/menu/7b67f88117.png"; 
img68_9eb3_0_n=new Image(); img68_9eb3_0_n.src = "typo3temp/menu/1314a661d9.png"; 
img68_9eb3_0_h=new Image(); img68_9eb3_0_h.src = "typo3temp/menu/f5a6db6cb6.png"; 
img65_7f21_0_n=new Image(); img65_7f21_0_n.src = "typo3temp/menu/37960be242.png"; 
img65_7f21_0_h=new Image(); img65_7f21_0_h.src = "typo3temp/menu/49a33ed833.png"; 
img67_780c_0_n=new Image(); img67_780c_0_n.src = "typo3temp/menu/1e5c05e783.png"; 
img67_780c_0_h=new Image(); img67_780c_0_h.src = "typo3temp/menu/7a052835c4.png"; 
img66_f02d_0_n=new Image(); img66_f02d_0_n.src = "typo3temp/menu/29561446c2.png"; 
img66_f02d_0_h=new Image(); img66_f02d_0_h.src = "typo3temp/menu/0c22d4a574.png"; 
img70_88ca_0_n=new Image(); img70_88ca_0_n.src = "typo3temp/menu/1927188378.png"; 
img70_88ca_0_h=new Image(); img70_88ca_0_h.src = "typo3temp/menu/81e997a814.png"; 
img103_3416_0_n=new Image(); img103_3416_0_n.src = "typo3temp/menu/42d73f822f.png"; 
img103_3416_0_h=new Image(); img103_3416_0_h.src = "typo3temp/menu/30cf38f256.png";
}
// -->
	/*]]>*/
</script>

<script type="text/javascript">
	/*<![CDATA[*/
<!--
// JS function for mouse-over
	function over(name,imgObj)	{	//
		if (version == "n3" && document[name]) {document[name].src = eval(name+"_h.src");}
		else if (document.getElementById && document.getElementById(name)) {document.getElementById(name).src = eval(name+"_h.src");}
		else if (imgObj)	{imgObj.src = eval(name+"_h.src");}
	}
		// JS function for mouse-out
	function out(name,imgObj)	{	//
		if (version == "n3" && document[name]) {document[name].src = eval(name+"_n.src");}
		else if (document.getElementById && document.getElementById(name)) {document.getElementById(name).src = eval(name+"_n.src");}
		else if (imgObj)	{imgObj.src = eval(name+"_n.src");}
	}

// -->
	/*]]>*/
</script>
</head>
<body bgColor = "#F8EFDE" leftmargin="0" topmargin="0" marginwidth="0" marginheight="0" onUnLoad="close_picture()">


<style type="text/css">
<!--
UL LI {list-style-image:url("fileadmin/template/PegasusHome/res/dot1000.gif"); }
-->
</style>


<table width="1000" height='100%' align="center" border="0"  cellpadding="0" cellspacing="0" valign="top">
  <tr>
    <td width="151" height="158" rowspan="2" valign="top"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_01.jpg" width="151" height="158" alt=""></td>
    <td width="663" height="126" valign="top"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_02.jpg" width="663" height="126" alt=""></td>
    <td width="186" height="158" rowspan="2" valign="top"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_03.jpg" width="186" height="158" alt=""></td>
  </tr>
  <tr valign="top">
    <td height="32"><table width="663" border="0" cellspacing="0" cellpadding="0">
        <tr>
          <td width="663" height="32"><a href="http://www.pegasus.de" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Pegasus','','fileadmin/template/PegasusHome/images1000/button_1000_04.jpg',1)" rtekeep="1"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_04.jpg" style="width: 81px; height: 32px;" name="Pegasus" alt="Pegasus Spiele Online" border="0" /></a><a href="http://www.pegasusshop.de/" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Shop','','fileadmin/template/PegasusHome/images1000/button_1000_05.jpg',1)" rtekeep="1"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_05.jpg" style="width: 84px; height: 32px;" name="Shop" alt="Pegasus Spiele Shop" border="0" /></a><a href="http://www.pegasus.de/verlag/" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Verlag','','fileadmin/template/PegasusHome/images1000/button_1000_06.jpg',1)" rtekeep="1"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_06.jpg" style="width: 84px; height: 32px;" name="Verlag" alt="Pegasus Press" border="0" /></a><a href="http://www.pegasus.de/vertrieb/" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Vertrieb','','fileadmin/template/PegasusHome/images1000/button_1000_07.jpg',1)" rtekeep="1"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_07.jpg" style="width: 83px; height: 32px;" name="Vertrieb" alt="Pegasus Spiele GmbH" border="0" /></a><a href="http://www.ringbote.de" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Ringbote','','fileadmin/template/PegasusHome/images1000/button_1000_08.jpg',1)" rtekeep="1"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_08.jpg" style="width: 84px; height: 32px;" name="Ringbote" alt="Ringbote - das Online Magazin" border="0" /></a><a href="http://www.pegasus.de/" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Laden','','fileadmin/template/PegasusHome/images1000/button_1000_09.jpg',1)" rtekeep="1"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_09.jpg" style="width: 83px; height: 32px;" name="Laden" alt="Pegasus Media" border="0" /></a><a href="http://www.pegasus.de/verlag/service/" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Support','','fileadmin/template/PegasusHome/images1000/button_1000_10.jpg',1)" rtekeep="1"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_10.jpg" style="width: 84px; height: 32px;" name="Support" alt="Pegasus Spiele Supportteam" border="0" /></a><a href="http://www.pegasus.de/kontakt/" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('Kontakt','','fileadmin/template/PegasusHome/images1000/button_1000_11.jpg',1)" rtekeep="1"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_11.jpg" style="width: 80px; height: 32px;" name="Kontakt" alt="Pegasus Spiele Kontakt" border="0" /></a></td>
        </tr>
      </table></td>
  </tr>
  <tr valign="top">
    <td width="151" height="100%" valign="top" rowspan='2' style="background-image:url(fileadmin/template/PegasusHome/images1000/set_portal_rand_l_1000.jpg);background-repeat:repeat;"><table width=151 cellpadding=0 cellspacing=0 border=0 style="table-layout:fixed"><tr><td class="left-boxheaderleft"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_12.jpg"></td><td class="left-boxheadercenter"><img src="fileadmin/template/PegasusHome/images1000/Ringbote/Ringbote_Header.png" width="115" height="46" border="0" alt="" /></td><td class="left-boxheaderright"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_14.jpg"></td></tr><tr><td class="left-boxmiddleleft" style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_19.jpg);background-repeat:repeat;">&nbsp;</td><td class="left-boxmiddlecenter"><div class="menuportal-level1-no"><a href="586.html" onfocus="blurLink(this);"  >Startseite</a></div><div class="menuportal-level1-no"><a href="561.html" onfocus="blurLink(this);"  >News</a></div><div class="menuportal-level1-no"><a href="577.html" onfocus="blurLink(this);"  >Suche</a></div></td><td  class="left-boxmiddleright" style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_21.jpg);background-repeat:repeat;">&nbsp;</td></tr><tr><td class="left-boxbottomleft"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_31.jpg"></td><td class="left-boxbottomcenter"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_32.jpg"></td><td class="left-boxbottomright"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_33.jpg"></td></tr></table><table width=151 cellpadding=0 cellspacing=0 border=0 style="table-layout:fixed"><tr><td class="left-boxheaderleftlower"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_34.jpg"></td><td class="left-boxheadercenterlower"><img src="fileadmin/template/PegasusHome/images1000/Ringbote/Rezenzionen_Header.png" width="115" height="43" border="0" alt="" /></td><td class="left-boxheaderrightlower"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_36.jpg"></td></tr><tr><td class="left-boxmiddleleft" style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_19.jpg);background-repeat:repeat;">&nbsp;</td><td class="left-boxmiddlecenter"><a id="c532"></a><table style='width:100%;'><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M58d93f75910.html" title="" alt="">Rollenspiele</a></td></tr><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M5d00f7695ee.html" title="" alt="">RPG-Magazine</a></td></tr><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M5088ab459d6.html" title="" alt="">Tabletop</a></td></tr><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M5398f77dd58.html" title="" alt="">TCG / CCG</a></td></tr><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M54e627dfe05.html" title="" alt="">Brettspiele</a></td></tr><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M5f9a6184044.html" title="" alt="">Kartenspiele</a></td></tr><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M528aabf6c18.html" title="" alt="">Romane</a></td></tr><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M5a1afa71e41.html" title="" alt="">Comics</a></td></tr><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M5edb078a0af.html" title="" alt="">Hörspiele</a></td></tr><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M5d5a7393f77.html" title="" alt="">RPG-Musik</a></td></tr><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M58720eb7c3e.html" title="" alt="">Spielhilfen</a></td></tr><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M5bc1183e1a5.html" title="" alt="">Artikel/Interview</a></td></tr><tr><td class="menuportal-level1-no" style='width:90%;'><a href="557+M57612298090.html" title="" alt="">DVDs</a></td></tr></table><img src="clear.gif" width="1" height="10" border="0" class="spacer-gif" alt="" title="" /><br /></td><td  class="left-boxmiddleright" style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_21.jpg);background-repeat:repeat;">&nbsp;</td></tr><tr><td class="left-boxbottomleft"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_31.jpg"></td><td class="left-boxbottomcenter"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_32.jpg"></td><td class="left-boxbottomright"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_33.jpg"></td></tr></table><table width=151 cellpadding=0 cellspacing=0 border=0 style="table-layout:fixed"><tr><td class="left-boxheaderleftlower"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_34.jpg"></td><td class="left-boxheadercenterlower"><img src="fileadmin/template/PegasusHome/images1000/Ringbote/Community_Header.png" width="115" height="43" border="0" alt="" /></td><td class="left-boxheaderrightlower"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_36.jpg"></td></tr><tr><td class="left-boxmiddleleft" style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_19.jpg);background-repeat:repeat;">&nbsp;</td><td class="left-boxmiddlecenter"><div class="menuportal-level1-no"><a href="798.html" onfocus="blurLink(this);"  >Rollenspielerprofile</a></div><div class="menuportal-level1-no"><a href="799.html" onfocus="blurLink(this);"  >Conberichte</a></div><div class="menuportal-level1-no"><a href="800.html" onfocus="blurLink(this);"  >Gewinnspiele</a></div></td><td  class="left-boxmiddleright" style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_21.jpg);background-repeat:repeat;">&nbsp;</td></tr><tr><td class="left-boxbottomleft"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_31.jpg"></td><td class="left-boxbottomcenter"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_32.jpg"></td><td class="left-boxbottomright"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_33.jpg"></td></tr></table><table width=151 cellpadding=0 cellspacing=0 border=0 style="table-layout:fixed"><tr><td class="left-boxheaderleftlower"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_34.jpg"></td><td class="left-boxheadercenterlower"><img src="fileadmin/template/PegasusHome/images1000/Ringbote/Internes_Header.png" width="115" height="43" border="0" alt="" /></td><td class="left-boxheaderrightlower"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_36.jpg"></td></tr><tr><td class="left-boxmiddleleft" style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_19.jpg);background-repeat:repeat;">&nbsp;</td><td class="left-boxmiddlecenter"><div class="menuportal-level1-no"><a href="581.html" onfocus="blurLink(this);"  >Mitarbeit</a></div><div class="menuportal-level1-no"><a href="580.html" onfocus="blurLink(this);"  >Rezi - Exemplare</a></div><div class="menuportal-level1-no"><a href="579.html" onfocus="blurLink(this);"  >Impressum</a></div></td><td  class="left-boxmiddleright" style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_21.jpg);background-repeat:repeat;">&nbsp;</td></tr><tr><td class="left-boxbottomleft"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_31.jpg"></td><td class="left-boxbottomcenter"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_32.jpg"></td><td class="left-boxbottomright"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_33.jpg"></td></tr></table><table width=151 cellpadding=0 cellspacing=0 border=0 style="table-layout:fixed"><tr><td class="left-boxheaderleftlower"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_34.jpg"></td><td class="left-boxheadercenterlower"><img src="fileadmin/template/PegasusHome/images1000/Ringbote/Partner_Header.png" width="115" height="43" border="0" alt="" /></td><td class="left-boxheaderrightlower"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_36.jpg"></td></tr><tr><td class="left-boxmiddleleft" style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_19.jpg);background-repeat:repeat;">&nbsp;</td><td class="left-boxmiddlecenter"><div class="menuportal-level1-no"><a href="585.html" target="_blank" onfocus="blurLink(this);"  >Pegasus Spiele</a></div><div class="menuportal-level1-no"><a href="1339.html" target="_blank" onfocus="blurLink(this);"  >Amazon</a></div><div class="menuportal-level1-no"><a href="583.html" target="_blank" onfocus="blurLink(this);"  >X-Zine</a></div><div class="menuportal-level1-no"><a href="739.html" target="_blank" onfocus="blurLink(this);"  >Tanelorn</a></div><div class="menuportal-level1-no"><a href="582.html" target="_blank" onfocus="blurLink(this);"  >Helden.de</a></div><div class="menuportal-level1-no"><a href="1085.html" target="_blank" onfocus="blurLink(this);"  >GamesOrbit</a></div></td><td  class="left-boxmiddleright" style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_21.jpg);background-repeat:repeat;">&nbsp;</td></tr><tr><td class="left-boxbottomleft"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_31.jpg"></td><td class="left-boxbottomcenter"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_32.jpg"></td><td class="left-boxbottomright"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_33.jpg"></td></tr></table><img alt="" src="clear.gif" width="20" height="8" /><br /><a id="c818"></a><div style="text-align:right;"><table width="140" border="0" cellspacing="0" cellpadding="0" style="margin-left: auto; margin-right: 0px" class="imgtext-table"><tr><td colspan="1"><img src="clear.gif" width="140" height="1" alt="" /></td></tr><tr><td valign="top"><a href="http://www.pegasus.de/krosmaster" target="_blank" ><img src="uploads/pics/Krosmaster_Banner_140x525.jpg" width="140" height="525" border="0" align="top" alt="" /></a><br /></td></tr></table></div><img src="clear.gif" width="1" height="6" border="0" class="spacer-gif" alt="" title="" /><br /><img src="clear.gif" width="1" height="10" border="0" class="spacer-gif" alt="" title="" /><br /><a id="c2315"></a><div style="text-align:right;"><table width="140" border="0" cellspacing="0" cellpadding="0" style="margin-left: auto; margin-right: 0px" class="imgtext-table"><tr><td colspan="1"><img src="clear.gif" width="140" height="1" alt="" /></td></tr><tr><td valign="top"><a href="http://www.bernd-perplies.de/books-wolkenmeer-1.htm" target="_blank" ><img src="uploads/pics/banner_wolkenmeer1.jpg" width="140" height="525" border="0" align="top" alt="" /></a><br /></td></tr></table></div><img src="clear.gif" width="1" height="6" border="0" class="spacer-gif" alt="" title="" /><br /><img src="clear.gif" width="1" height="10" border="0" class="spacer-gif" alt="" title="" /><br /></td>
    <td width="663" height="97%" valign="top"><table width=663 height="100%" cellspacing=0 cellpadding=0 border=0 style="table-layout:fixed;"><tr><td class="middle-boxheaderleft"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_15.jpg"></td><td class="middle-boxheadercenter"><img src="fileadmin/template/PegasusHome/images1000/Ringbote/Ringbote_Online_Header.png" width="630" height="46" border="0" alt="" /></td><td class="boxheaderright"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_17.jpg"></td></tr><tr><td id="middle-boxmiddleleft" style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_22.jpg);background-repeat:repeat;">&nbsp;</td><td id="middle-boxmiddlecenter" style='background-color:#ffffff;' valign='top'><a id="c595"></a>
<table border="0" cellspacing="0" cellpadding="0" width="100%" class='news_single'>
	<tr>
		<td valign="top">
                               <br><table border=0 cellpadding=0 cellspacing=0 width='100%' height='20px'><tr><td style="background-image:url(fileadmin/template/PegasusHome/images1000/headline_verlauf.jpg);background-repeat:no-repeat;"><font class='Verlauf_Header'>Willkommen auf der dunklen Seite!</font></td></tr></table>
                               <table border='0' cellspacing=0 cellpadding='0' width='100%'>
                                 <tr >
                                  <td class='News_List'><font class='small'>>&nbsp; </font></td>
                                  <td class='right'><font class='smalldate'>05.05.17</font></td>
                                 </tr>
                               </table>
                </td>
        </tr>

</table>
<table border="0" cellspacing="0" cellpadding="3" width="100%">
	<tr>
		<td valign="top">
			<img alt="" src="clear.gif" width="1" height="10" /><br />

                        <div align='justify'> <p style="margin:0 0 0 0;"><i>Gemeinsames, cthuloides Projekt von Make Believe Games und Cubicle 7</i></p>

			<p> <p style="margin:0 0 0 0;"><b></b></p> </p>			
			
			  
			<div style='text-align:justify;'><p style="margin:0 0 0 0;">Mark Rein-Hagen's Verlag Make Believe Games, bekannt geworden duch &quot;I AM ZOMBIE&quot; kooperiert mit dem britischen Verlag Cubicle 7, bekannt für Titel wie &quot;The One Ring&quot;, &quot;World War Cthulhu&quot; oder &quot;Doctor Who RPG&quot;. Gemeinsam wollen sie &quot;Unspeakable: Sigil &amp; Sign&quot; per Kickstarter auf den Weg bringen. In diesem Cosmic-Horror-Rollenspiel können die Spieler endlich in die Rolle von Kultisten der Grossen Alten aus dem Cthulhu-Mythos schlüpfen. Organisiert in geheimen Bünden, leben und operieren sie zwischen der mundanen Welt und der Parallelwelt ihrer dunklen Idole. Im Kern greift &quot;Unspeakable: Sigil &amp; Sign&quot; auf das innovative ID-Kartensystem und &quot;Axiom&quot;-Regelwerk von Make Believe Games zurück, welches bereits in &quot;I AM ZOMBIE&quot; und &quot;Toxicity&quot; debütierte und für dieses Setting eigens angepasst wurde.<br /><br />Die Crowdfundingkampagne läuft noch bis einschliesslich 22. Mai 2017. Mehr Informationen findet Ihr direkt auf Kickstarter: <b><a href="https://www.kickstarter.com/projects/461807648/sigil-and-sign-cthulhu-mythos-rpg-where-you-play-t?lang=de" target="_blank" >https://www.kickstarter.com/projects/461807648/sigil-and-sign-cthulhu-mythos-rpg-where-you-play-t?lang=de</a></b> </p></div> <br />
			
                         

			<p>  </p>
			<p>  </p>
			
			<p>  </p>
			<p>  </p>
			
			<p>  </p>
			<p>  <p>
			</div><br />
			<p> < <a href="737.html" > zurück zu Rezi Single Ansicht </a> </p>		
		</td>
	</tr>
</table>
			
<img src="clear.gif" width="1" height="10" border="0" class="spacer-gif" alt="" title="" /><br />&nbsp;</td><td  id="middle-boxmiddleright" style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_24.jpg);background-repeat:repeat;">&nbsp;</td></tr><tr><td class="middle-boxbottomleft"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_44.jpg"></td><td class="middle-boxbottomcenter"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_45.jpg"></td><td class="middle-boxbottomright"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_46.jpg"></td></tr></table></td>
    <td width="186" height="100%" valign="top"  rowspan='2' style="background-image:url(fileadmin/template/PegasusHome/images1000/set_portal_rand_r_1000.jpg);background-repeat:repeat;"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_18.jpg" width="186" height="46" alt=""><br>
        <table width=186 cellspacing=0 cellpadding=0 border=0 style="table-layout:fixed;"><tr><td class='right-boxheaderleft'><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_25.jpg"></td><td class='right-boxheadercenter'><img src="fileadmin/template/PegasusHome/images1000/Ringbote/Suche_Header.png" width="150" height="40" border="0" alt="" /></td><td class='right-boxheaderright'><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_27.jpg"></td></tr><tr><td class='right-boxmiddleleft' style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_28.jpg);background-repeat:repeat;"></td><td class='right-boxmiddlecenter'><a id="c598"></a><table border="0" cellpadding="0" cellspacing="1">
  <tr>
    <td><form method="post" action="577.html?&amp;no_cache=1">
        <br>
	<input size="17" maxlength="100" name="tx_ttnews[swords]" value="" type="text"><br><br>
	<input name="search" value="Suchen" type="submit">
</form></td>
  </tr>
</table><img src="clear.gif" width="1" height="10" border="0" class="spacer-gif" alt="" title="" /><br /></td><td class='right-boxmiddleright' style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_30.jpg);background-repeat:repeat;"></td></tr><tr><td class='right-boxbottomleft'><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_47.jpg"></td><td class='right-boxbottomcenter'><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_48.jpg"></td><td class='right-boxbottomright'><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_49.jpg"></td></tr></table><table width=186 cellspacing=0 cellpadding=0 border=0 style="table-layout:fixed;"><tr><td class='right-boxheaderleft'><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_25.jpg"></td><td class='right-boxheadercenter'><img src="fileadmin/template/PegasusHome/images1000/Ringbote/Aktuelle_Rezis.png" width="150" height="40" border="0" alt="" /></td><td class='right-boxheaderright'><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_27.jpg"></td></tr><tr><td class='right-boxmiddleleft' style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_28.jpg);background-repeat:repeat;"></td><td class='right-boxmiddlecenter'><a id="c601"></a>
<table cellpadding="2" cellspacing="0" border="0" width="1" class='latest_news'>
	
			<tr>
				<td bgcolor="#FFFFFF" valign="top">
				25.05.17 <br><a href="737+M5ec878ac737.html" title=""><strong>Datapuls ADL </strong></a><br />
                                Shadowrun 5
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#F8EFDE" valign="top">
				24.05.17<br><a href="737+M54a64987562.html" title=""><strong>The Walking Dead 4: Was das Herz begehrt</strong></a><br />
                                The Walking Dead
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#FFFFFF" valign="top">
				23.05.17 <br><a href="737+M50a441e4955.html" title=""><strong>Soylent Green</strong></a><br />
                                Science-Fiction
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#F8EFDE" valign="top">
				22.05.17<br><a href="737+M5b850bff9b8.html" title=""><strong>Manifest Destiny 3: Chiroptera & Carniformaves (II)</strong></a><br />
                                Manifest Destiny
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#FFFFFF" valign="top">
				20.05.17 <br><a href="737+M5be901e7a33.html" title=""><strong>DSA 147: Drachenschatten II: Der Nabel der Welten</strong></a><br />
                                Bücher zu RPGs, Fantasy, Das schwarze Auge (DSA)
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#F8EFDE" valign="top">
				18.05.17<br><a href="737+M5974179f34c.html" title=""><strong>Trigan 07: Bewährungsproben</strong></a><br />
                                Trigan
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#FFFFFF" valign="top">
				17.05.17 <br><a href="737+M557e24c76e8.html" title=""><strong>Iron Kingdoms Entfesselt</strong></a><br />
                                Iron Kingdoms Entfesselt
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#F8EFDE" valign="top">
				16.05.17<br><a href="737+M58579270240.html" title=""><strong>Star Wars: Rogue One – Der Jugendroman zum Film</strong></a><br />
                                Bücher zu Filmen / Serien, Science-Fiction
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#FFFFFF" valign="top">
				16.05.17 <br><a href="737+M59a7df8123f.html" title=""><strong>INTERVIEW: Patric Götz über den „Mutant: Year Zero“-Kickstarter</strong></a><br />
                                Artikel/Interview
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#F8EFDE" valign="top">
				14.05.17<br><a href="737+M5c2dfb10f68.html" title=""><strong>Roll for the Galaxy – Der große Traum</strong></a><br />
                                Science Fiction (allgemein)
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#FFFFFF" valign="top">
				13.05.17 <br><a href="737+M5788633c815.html" title=""><strong>Die silberne Königin</strong></a><br />
                                Fantasy
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#F8EFDE" valign="top">
				10.05.17<br><a href="737+M5ec2617da48.html" title=""><strong>Star Wars – Showdown auf dem Schmugglermond</strong></a><br />
                                Star Wars
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#FFFFFF" valign="top">
				09.05.17 <br><a href="737+M55750554629.html" title=""><strong>Mystic Vale</strong></a><br />
                                Kartenspiele
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#F8EFDE" valign="top">
				05.05.17<br><a href="737+M5d930a931db.html" title=""><strong>Trigan 06: Die drei Prinzen</strong></a><br />
                                Trigan
				</td>
			</tr>
		
			<tr>
				<td bgcolor="#FFFFFF" valign="top">
				05.05.17 <br><a href="737+M52447b28fc5.html" title=""><strong>WERKSTATTBERICHT: „Cthulhu“ im Mai 2017</strong></a><br />
                                Artikel/Interview, Call of Cthulhu / CoC
				</td>
			</tr>
		
	<tr>
		<td><img alt="" src="clear.gif" width="150" height="1" /></td>
	</tr>
</table>


<img src="clear.gif" width="1" height="10" border="0" class="spacer-gif" alt="" title="" /><br /></td><td class='right-boxmiddleright' style="background-image:url(fileadmin/template/PegasusHome/images1000/set_ringbote_1000_30.jpg);background-repeat:repeat;"></td></tr><tr><td class='right-boxbottomleft'><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_47.jpg"></td><td class='right-boxbottomcenter'><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_48.jpg"></td><td class='right-boxbottomright'><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_49.jpg"></td></tr></table><a id="c2007"></a><!--<table width=186 cellpadding=10 cellspacing=5 border=0 style="table-layout:fixed" class="NO-LINK-COLOR"><tr><td width="186" valign="top" align='left' style="background-image:url({$imagepath1024}set_portal_rand_r_1000.jpg);background-repeat:repeat; margin-left: 20px;"><a href="http://twitter.com/Ringbote" target="_blank" title="Ringbote bei Twitter" name="Ringbote bei Twitter"><img src="http://www.aacp.org/PublishingImages/Twitter_button.png" width="32" border="0"></a>&nbsp;&nbsp;<a href="http://www.facebook.com/pages/Ringbote-Online/224863244681" target="_blank" title="Ringbote bei Facebook" name="Ringbote bei Facebook"><img src="fileadmin/_downloads/ringbote/Facebook_button.png" width="32" border="0"></a></td></tr></table>-->

<table width=186 cellpadding=10 cellspacing=5 border=0 style="table-layout:fixed" class="NO-LINK-COLOR">
	<tr>
		<td width="186" valign="top" align='left' style="background-image:url({$imagepath1024}set_portal_rand_r_1000.jpg);background-repeat:repeat; margin-left: 20px;">
			<a href="http://twitter.com/Ringbote" target="_blank" title="Ringbote bei Twitter" name="Ringbote bei Twitter">
				<img src="http://www.aacp.org/PublishingImages/Twitter_button.png" width="32" border="0">
			</a>
			&nbsp;&nbsp;
			<a href="http://www.facebook.com/pages/Ringbote-Online/224863244681" target="_blank" title="Ringbote bei Facebook" name="Ringbote bei Facebook">
				<img src="fileadmin/_downloads/ringbote/Facebook_button.png" width="32" border="0">
			</a>
			&nbsp;&nbsp;
			<a href="http://www.ringbote.de/index.php?id=737&type=100" target="_blank" title="Ringbote RSS-Feed" name="Ringbote RSS-Feed">
				<img src="http://www.ringbote.de/fileadmin/images/Ringbote/Systeme/rss.jpg" width="32" border="0">
			</a>
		</td>
	</tr>
</table><img src="clear.gif" width="1" height="10" border="0" class="spacer-gif" alt="" title="" /><br /><a id="c2316"></a><table width=186 border=0 style="table-layout:fixed" class="NO-LINK-COLOR"><tr><td width="186" valign="top" align='center' style="background-image:url({$imagepath1024}set_portal_rand_r_1000.jpg);background-repeat:repeat; margin-left: 20px;"><a href="http://www.pegasus.de/firenze.html"<img src="fileadmin/_downloads/verlag/Banner_2/Banner_160x600_11_2010_Firenze.gif"></td></tr>
<tr><td><br /></p></td></tr><tr><td width="186" valign="top" align='center' style="background-image:url({$imagepath1024}set_portal_rand_r_1000.jpg);background-repeat:repeat; margin-left: 20px;"><p style="margin:0 0 0 0;"><a href="http://www.pegasus.de/thunder.html"<img src="fileadmin/_downloads/verlag/Banner_2/Banner_160x600_11_2010_TS.gif"></td></tr>
</table><img src="clear.gif" width="1" height="10" border="0" class="spacer-gif" alt="" title="" /><br />
    </td>
  </tr>
  <tr>
      <td width="663" valign="top" align='center' height='3%'><img alt="" src="clear.gif" width="20" height="8" /><br /></td>
  </tr>
  <tr>
    <td height="102" colspan="3"><img src="fileadmin/template/PegasusHome/images1000/set_ringbote_1000_50.jpg" width="1000" height="102" alt=""></td>
  </tr>
</table>




</body>
</html>